<!DOCTYPE html>
<html lang="bn"><head prefix="og: http://ogp.me/ns#">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">

<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" />

<title>‘সার্চ কমিটিকে স্বচ্ছতা ও নিরপেক্ষতার নীতি অনুসরণ করতে হবে’</title>
<meta name="keywords" content="" />
<meta name="description" content="নতুন নির্বাচন কমিশন গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে..." />
<meta name="robots" content="max-image-preview:large">
<link rel="manifest" href="/manifest.json" />

<link rel="apple-touch-icon" href="images/logo-512x512.png" />
<meta name="apple-mobile-web-app-status-bar" content="#0099ff" />
<meta name="theme-color" content="#0099ff" />
<script>
		
		
		if( 'serviceWorker' in navigator ){
			navigator.serviceWorker.register('/mysw.js').then(
				() => {
				//console.log('[SW] Service worker has been registered');
				//push_updateSubscription();
				},
				e => {
				console.error('[SW] Service worker registration failed', e);
				//changePushButtonState('incompatible');
				}
				);
			}	
		</script>

<script type="application/ld+json" data-schema="Organization">
		{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
			"alternateName":"The Daily Ittefaq",
			"description": "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995 | The Daily Ittefaq is the oldest newspaper of Bangladesh. Ittefaq serves the latest National and International stories, Sports,...",
			"foundingDate":"1953-12-24",
			"url":"https:\/\/www.ittefaq.com.bd\/",
			"sameAs": [
				"https://www.facebook.com/dainikIttefaq",				"https://twitter.com/DAILYITTEFAQ",												"https://www.youtube.com/c/DailyIttefaqDigital?sub_confirmation=1",								"https://www.instagram.com/dailyittefaq/"				],
			"image": [
				"https://cdn.ittefaq.com/contents/themes/public/style/images/logo.png"
				],
			"logo":{
				"@type": "ImageObject",
				"name" : "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
				"url": "https://cdn.ittefaq.com/contents/themes/public/style/images/logo.png",
				"width": 375 ,
				"height": 80				},
			"email":"info@ittefaq.com.bd",
			"telephone":"+8801810175757",			"address":{
				"@type":"PostalAddress",
				"description":"40, Karwan Bazaar Dhaka 1215, Bangladesh",
				"postalCode":"1215"				}
			}
		</script>

<script type="application/ld+json" data-schema="WebPage">
			{
			"@type":"Website",
			"name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
			"description": "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995 | The Daily Ittefaq is the oldest newspaper of Bangladesh. Ittefaq serves the latest National and International stories, Sports,...",
			"url":"https:\/\/www.ittefaq.com.bd\/",
			"interactivityType":"mixed",
			"headline":"\u2018\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u09b0 \u09a8\u09c0\u09a4\u09bf \u0985\u09a8\u09c1\u09b8\u09b0\u09a3 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7\u2019",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995"				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":{
					"@type": "EntryPoint",
					"urlTemplate": "https://www.ittefaq.com.bd/search?q={search_term_string}"
					},
				"query-input":"required name=search_term_string"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.ittefaq.com.bd/"
				},
			"@context":"http://schema.org"
			}
		</script>

<meta property="og:title" content="‘সার্চ কমিটিকে স্বচ্ছতা ও নিরপেক্ষতার নীতি অনুসরণ করতে হবে’" />
<meta property="og:site_name" content="দৈনিক ইত্তেফাক" />
<meta property="og:description" content="নতুন নির্বাচন কমিশন গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে..." />
<meta property="og:type" content="article" />

<meta property="og:url" content="https://www.ittefaq.com.bd/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3" />
<meta property="og:image" content="https://cdn.ittefaq.com/contents/cache/images/600x315x1xxxxx1x2843/uploads/media/2022/02/05/d866f817023019fd42696d4fa216ad4d-61fe9a871db24.jpg?watermark=media%2F2021%2F11%2F09%2F5f020a5d9264e850ccc50d1c085fd0f9-618a64493a732.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="fb:app_id" content="291494419107518" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jadewits" />
<meta name="twitter:creator" content="@jadewits" />
<meta name="twitter:url" content="https://www.ittefaq.com.bd/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3" />
<meta name="twitter:title" content="‘সার্চ কমিটিকে স্বচ্ছতা ও নিরপেক্ষতার নীতি অনুসরণ করতে হবে’" />
<meta name="twitter:description" content="নতুন নির্বাচন কমিশন গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে..." />
<meta name="twitter:image" content="https://cdn.ittefaq.com/contents/cache/images/600x315x1xxxxx1x2843/uploads/media/2022/02/05/d866f817023019fd42696d4fa216ad4d-61fe9a871db24.jpg?watermark=media%2F2021%2F11%2F09%2F5f020a5d9264e850ccc50d1c085fd0f9-618a64493a732.png" />

<link rel="canonical" href="https://www.ittefaq.com.bd/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3">
<link rel="amphtml" href="https://www.ittefaq.com.bd/amp/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3">

<link rel="shortcut icon" href="/favicon.ico" />
<link rel="icon" type="image/ico" href="/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="দৈনিক ইত্তেফাক RSS" href="https://www.ittefaq.com.bd/feed/national" />



<style type="text/css">
						/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, Vrinda, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, Vrinda, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}
					</style>
<link href="//cdn.ittefaq.com/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.ittefaq.com/contents/themes/public/style/final.css?v=1.0.21" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.ittefaq.com/contents/themes/public/style/print.css?v=1.0.21" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">
		var __jw_s_link = 'https://www.ittefaq.com.bd/api/authentication_helper/session_js/?APP_ID=1&_nc=1644080305.2309';
		var __jw_a_link = 'https://www.ittefaq.com.bd/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;
		</script><script type="text/javascript" src="//cdn.ittefaq.com/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jquery/js/jquery-jw.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">
	var jw_template_dir = '//cdn.ittefaq.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.ittefaq.com.bd/';
	var jw_cdn_url = '//cdn.ittefaq.com/';
	</script><script type="text/javascript">
			$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});
		</script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/swiper/swiper-bundle.min.js"></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": null,
		"name": "\u2018\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u09b0 \u09a8\u09c0\u09a4\u09bf \u0985\u09a8\u09c1\u09b8\u09b0\u09a3 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7\u2019",
		"headline": "\u2018\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u09b0 \u09a8\u09c0\u09a4\u09bf \u0985\u09a8\u09c1\u09b8\u09b0\u09a3 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7\u2019",
		"keywords":"",
		"description" : "\u09a8\u09a4\u09c1\u09a8 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8 \u0997\u09a0\u09a8\u09c7\u09b0 \u0997\u09c1\u09b0\u09c1\u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac \u09aa\u09be\u09b2\u09a8\u09c7 \u0985\u09a8\u09c1\u09b8\u09a8\u09cd\u09a7\u09be\u09a8 \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u0986\u0987\u09a8 \u0985\u09a8\u09c1\u09af\u09be\u09df\u09c0 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u0995\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a \u09aa\u09cd\u09b0\u09be\u09a7\u09be\u09a8\u09cd\u09af \u09a6\u09bf\u09a4\u09c7 \u09b9\u09ac\u09c7 \u09ac\u09b2\u09c7 \u09ae\u09a4 \u09aa\u09cd\u09b0\u0995\u09be\u09b6 \u0995\u09b0\u09c7\u099b\u09c7...",
		"image": {
			"@type": "ImageObject",
			"url": null,
			"width": 800,
			"height": 450 
			},
		"author": {
								"@type": "Person","name": "\u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995 \u0985\u09a8\u09b2\u09be\u0987\u09a8 \u09a1\u09c7\u09b8\u09cd\u0995\u00a0"							},
		"datePublished": "2022-02-05T21:38:00+06:00",
		"dateModified": "2022-02-05T21:41:43+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
			"logo": {
				"@type": "ImageObject",
				"name" : "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
				"url": "https://cdn.ittefaq.com/contents/themes/public/style/images/logo.png",
				"width": 375 ,
				"height": 80				}
			}
		}
</script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.21"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/themes/public/js/custom.min.js?v=1.0.21"></script>

<script type="text/javascript">
			var facebook_application_id = "291494419107518";
			var current_page_url = 'https://www.ittefaq.com.bd/national';
			var root_page_url = '';
			var jw_base_url = '/';
			var cannonical_url = "https:\/\/www.ittefaq.com.bd\/489060\/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3";
			var current_archive_time = '2022-02-05';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995";
			var jw_meta_title = "\u2018\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u09b0 \u09a8\u09c0\u09a4\u09bf \u0985\u09a8\u09c1\u09b8\u09b0\u09a3 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7\u2019";
			var jw_meta_description = "\u09a8\u09a4\u09c1\u09a8 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8 \u0997\u09a0\u09a8\u09c7\u09b0 \u0997\u09c1\u09b0\u09c1\u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac \u09aa\u09be\u09b2\u09a8\u09c7 \u0985\u09a8\u09c1\u09b8\u09a8\u09cd\u09a7\u09be\u09a8 \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u0986\u0987\u09a8 \u0985\u09a8\u09c1\u09af\u09be\u09df\u09c0 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u0995\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a \u09aa\u09cd\u09b0\u09be\u09a7\u09be\u09a8\u09cd\u09af \u09a6\u09bf\u09a4\u09c7 \u09b9\u09ac\u09c7 \u09ac\u09b2\u09c7 \u09ae\u09a4 \u09aa\u09cd\u09b0\u0995\u09be\u09b6 \u0995\u09b0\u09c7\u099b\u09c7...";
			var jw_meta_url = "https:\/\/www.ittefaq.com.bd\/489060";
			var jw_meta_image = "https:\/\/cdn.ittefaq.com\/contents\/cache\/images\/600x315x1xxxxx1x2843\/uploads\/media\/2022\/02\/05\/d866f817023019fd42696d4fa216ad4d-61fe9a871db24.jpg?watermark=media%2F2021%2F11%2F09%2F5f020a5d9264e850ccc50d1c085fd0f9-618a64493a732.png";
			var _jw_progresssive_load_data = [];
			
		</script>
<link href="//cdn.ittefaq.com.bd/contents/themes/public/style/fonts/solaimanlipi.css" media="all" rel="stylesheet" type="text/css" />
<style>
body,input,select,button,submit,textarea{font-family: SolaimanLipi, Vrinda, var(--fallback);}
.total_vote_container, .all_menu_section_title{
display:none;
}


.news_divider{
max-width:unset;
}
.news_divider .divider_line {
    height: 20px;
    background: url(https://cdn.ittefaq.com/contents/themes/public/style/images/news-divider.png) center center no-repeat;
    background-size: contain;
}

.news_divider .divider_line::after{
box-shadow:none;
border-radius:0;
}

.news_divider .divider_icon{
display:none;
}



.developed_by{
display:none;
}
</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script src="https://www.googletagmanager.com/gtag/js?id=UA-39985719-1"></script>
<script>
var urlCategoryDetails = window.location.pathname;
if($("meta[property='og:type']").attr("content") == 'article' || current_page_url.split('/')[3] == 'home') {
	urlCategoryDetails = current_page_url.split('/')[3]+window.location.pathname;
}
//console.log('pagepath: '+urlCategoryDetails);
var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		//console.log("worked "+datePublishedTrack);
	}
});
</script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('set', 'page_path', urlCategoryDetails);
	gtag('set', 'page_location', window.location.href);

	gtag('config', 'UA-39985719-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-211655547-1');
	gtag('config', 'G-J06P9XJ398');
</script>
<script>
;(function() {
    var pushState = history.pushState;

    history.pushState = function() {
        pushState.apply(history, arguments);
        window.dispatchEvent(new Event('pushstate'));
        window.dispatchEvent(new Event('locationchange'));
    };

    window.addEventListener('popstate', function() {
        window.dispatchEvent(new Event('locationchange'))
    });
})();

window.addEventListener('locationchange', function(){
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('event', 'page_view');
    //console.log('onlocationchange event occurred!');
})


var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ORwiw1FYxz20cv", domain:"ittefaq.com.bd",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ORwiw1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<style>
.btash > .inner::before {
    content: ' ';
    border-top: 1px solid #e2e2e2;
    padding-top: 14px;
    margin-right: 24px;
    width: 100%;
    display: block;
}
.imgdisplayfix {display: initial !important;}
.pb10 {padding-bottom: 10px;}
.pt10 {padding-top: 10px;}
.w100 {width: 100%;}
.aw300 {
	width: 300px;
	margin: 0 auto;
}
.aw320 {
	width: 320px;
	margin: 0 auto;
}
.w970 {
	max-width: 970px;
	margin: 0 auto;
}
.h250 {height: 250px;}
@media only screen and (max-width: 800px) {
	.w970 {
		max-width: 300px;
		margin: 0 auto;
	}

}
.content_detail_left_inner .col_in > .publisher,
.poll_archive .poll_text_result {
	display: none;
}
.author_image {
	display: none;
}
.footer-texts {
	font-size: 14px;
}
.footer-names {
	font-size: 16px;
	padding-bottom: 10px;
}
/*.social_links a.facebook {
	color: #4267a5;
}
.social_links a.twitter {
	color: #1da1f2;
}
.social_links a.youtube {
	color: #cf3427;
}
.social_links a.instagram {
	color: #6b3ccb;
}*/
</style>

<script id="feedify_webscript">
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BGs2be69O0gZMzdo2wbmA2CHFMR93flDjJp81R6Ek4QasQazjeD8bJO1+8rDMBk4byocjXph5Zz88RkWnyEKWA4="};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);
</script>

<script>
var adSlotHomeT1, adSlotHomeR1, adSlotHomeB1, adSlotHomeR2, adSlotHomeR3, adSlotHomeR4, adSlotHomeR5, adSlotHomeB2, adSlotHomeB3, adSlotHomeB4, adSlotHomeAnchor, adSlotHomeAnchorMobile;
var adSlotInnerT1, adSlotInner2, adSlotInner3, adSlotInnerA1C1, adSlotInnerA1C2, adSlotInnerA1B1, adSlotInner5, adSlotInner6, adSlotInner7;
var mapping_970x90, mapping_970x250, mapping_970With300x250;
googletag.cmd.push(function() {
	

	mapping_970x90 = googletag.sizeMapping().
	  addSize([1000, 0], [[970, 90], [728, 90]]).
	  addSize([800, 0], [728, 90]).
	  addSize([0, 0], [[320, 100], [320, 50]]).
	  build();
	  
	mapping_970x250 = googletag.sizeMapping().
	  addSize([1000, 0], [[970, 250], [970, 90], [728, 90]]).
	  addSize([800, 0], [728, 90]).
	  addSize([0, 0], [[320, 100], [320, 50]]).
	  build();
	  
	mapping_970With300x250 = googletag.sizeMapping().
	  addSize([1000, 0], [[970, 250], [970, 90], [728, 90]]).
	  addSize([800, 0], [728, 90]).
	  addSize([0, 0], [300, 250]).
	  build();
	  
	adSlotHomeT1 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_T1', [[970, 90], [728, 90], [320, 100], [320, 50]], 'Ittefaq_HP_T1')
        .addService(googletag.pubads());
	adSlotHomeT1.defineSizeMapping(mapping_970x90);
	
	adSlotHomeR1 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_R1', [300, 250], 'Ittefaq_HP_R1')
        .addService(googletag.pubads());
	
	adSlotHomeB1 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_B1', [[970, 250], [970, 90], [728, 90], [320, 100], [320, 50]], 'Ittefaq_HP_B1')
        .addService(googletag.pubads());
	adSlotHomeB1.defineSizeMapping(mapping_970x250);
	
	adSlotHomeR2 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_R2', [300, 250], 'Ittefaq_HP_R2')
        .addService(googletag.pubads());
	
	adSlotHomeB2 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_B2', [[970, 250], [970, 90], [728, 90], [320, 100], [320, 50]], 'Ittefaq_HP_B2')
        .addService(googletag.pubads());
	adSlotHomeB2.defineSizeMapping(mapping_970x250);
		
	adSlotHomeB3 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_B3', [[970, 90], [728, 90], [320, 100], [320, 50]], 'Ittefaq_HP_B3')
        .addService(googletag.pubads());
	adSlotHomeB3.defineSizeMapping(mapping_970x90);
		
	adSlotHomeB4 = googletag
        .defineSlot('/21687517116/Ittefaq_HP_B4', [[970, 90], [728, 90], [320, 100], [320, 50]], 'Ittefaq_HP_B4')
        .addService(googletag.pubads());
	adSlotHomeB4.defineSizeMapping(mapping_970x90);
		
	adSlotHomeAnchor = googletag
        .defineSlot('/21687517116/Ittefaq_HP_Anchor', [[970, 90], [728, 90]], 'Ittefaq_HP_Anchor')
        .addService(googletag.pubads());
		
	adSlotHomeAnchorMobile = googletag
        .defineSlot('/21687517116/Ittefaq_HP_Anchor_Mobile', [[320, 100], [320, 50]], 'Ittefaq_HP_Anchor_Mobile')
        .addService(googletag.pubads());
//inner		
	adSlotInnerT1 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_T1', [[970, 90], [728, 90], [320, 100], [320, 50]], 'Ittefaq_Inner_T1')
        .addService(googletag.pubads());
	adSlotInnerT1.defineSizeMapping(mapping_970x90);
		
	adSlotInner2 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_R1', [300, 250], 'Ittefaq_Inner_R1')
        .addService(googletag.pubads());
		
	adSlotInner3 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_R2', [300, 250], 'Ittefaq_Inner_R2')
        .addService(googletag.pubads());
		
	adSlotInnerA1B1 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_B1', [[970, 250], [970, 90], [728, 90], [300, 250]], 'Ittefaq_Inner_B1')
        .addService(googletag.pubads());
	adSlotInnerA1B1.defineSizeMapping(mapping_970With300x250);
	
	adSlotInnerA1C1 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_Article1_Content1', [300, 250], 'Ittefaq_Inner_Article1_Content1')
        .addService(googletag.pubads());
		
	adSlotInnerA1C2 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_Article1_Content2', [300, 250], 'Ittefaq_Inner_Article1_Content2')
        .addService(googletag.pubads());
		
	adSlotInner6 = googletag
        .defineSlot('/21687517116/Ittefaq_In-Article', [300, 250], 'Ittefaq_In-Article')
        .addService(googletag.pubads());
	
	adSlotInner7 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_Anchor', [[970, 90], [728, 90]], 'Ittefaq_Inner_Anchor')
        .addService(googletag.pubads());
		
	adSlotInner7 = googletag
        .defineSlot('/21687517116/Ittefaq_Inner_Anchor_Mobile', [[320, 100], [320, 50]], 'Ittefaq_Inner_Anchor_Mobile')
        .addService(googletag.pubads());

	googletag.pubads().disableInitialLoad();
    //googletag.pubads().enableSingleRequest();
    //googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>
</head>
<body class="page_color_ jw_body_page_id_1100 jw_body_content_id_489060 content_detail_body force_sticky_menu1 ">
<script>
			// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}
		</script>
<script>
/* $(window).on('beforeunload', function(){
    $(window).scrollTop(0);
});*/
</script> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '291494419107518',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
<div class="more_main_menu_wrap">
<span class="close_more_main"></span>
<div class="more_main_menu_outer">
<div class="more_main_menu_inner">
<div class="more_main_inside">
<div class="big_menu_left">
<h4 class="all_menu_section_title">সেকশন</h4>
<div class="big_menu_all">
<ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_1141 menu_color_"><a class="static " href="/latest">সর্বশেষ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://new.ittefaq.com.bd/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6">বিশেষ সংবাদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://new.ittefaq.com.bd/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8">করোনাভাইরাস</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/editorial">সম্পাদকীয়</a></li><li class="menu_page_id_1100 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_1114 menu_color_"><a class="dynamic " href="/capital">রাজধানী</a></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/country">সারাদেশ</a></li><li class="menu_page_id_1093 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_1097 menu_color_"><a class="dynamic " href="/world-news">বিশ্ব সংবাদ</a></li><li class="menu_page_id_1095 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_1096 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_1094 menu_color_"><a class="dynamic " href="/business">বাণিজ্য</a></li><li class="menu_page_id_1102 menu_color_"><a class="dynamic " href="/tech">টেক</a></li><li class="menu_page_id_1142 menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li><li class="menu_page_id_1118 menu_color_"><a class="dynamic " href="/health">স্বাস্থ্য</a></li><li class="menu_page_id_1117 menu_color_"><a class="dynamic " href="/jobs">চাকরি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/আইন-আদালত">আইন-আদালত</a></li><li class="menu_page_id_1119 menu_color_"><a class="dynamic " href="/projonmo">প্রজন্ম</a></li><li class="menu_page_id_1116 menu_color_"><a class="dynamic " href="/probash">প্রবাস</a></li><li class="menu_page_id_1120 menu_color_"><a class="dynamic " href="/campus">ক্যাম্পাস</a></li><li class="menu_page_id_1122 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_1124 menu_color_"><a class="dynamic " href="/religion">ধর্ম</a></li><li class="menu_page_id_1099 menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_page_id_1105 menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://epaper.ittefaq.com.bd/">ই-পেপার</a></li></ul> </div>
<script type="text/javascript">
							jw_menu_fixer('.big_menu_all','navigation');
						</script>
</div>
</div>
</div>
</div>
</div>
<div class="whole_outer">
<div class="whole_outer_inner">
<div class="whole_wrapper">
<div class="whole_inner">

<div class="header_outer">

<div class="header_top_ad_code"><style>
#Ittefaq_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	background-color: rgba(0,0,0,0.1);
}
#Ittefaq_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	width: auto;
	margin: 84px auto 0 auto;
}
#Ittefaq_popups .closeBtn{
	position: absolute;
	right: -20px;
	top: -20px;
	width: 40px;
	height: 40px;
	cursor: pointer;
}
@media only screen and (max-width: 800px){
	#Ittefaq_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 58px auto 0 auto;
	}
	#Ittefaq_popups .closeBtn{
		right: 0px;
		top: 0px;
		width: 33px;
		height: 33px;
	}
}
</style>
<div id="Ittefaq_popups" class="hide_this_block">
<div class="ad-container">
<div class="ad-push"></div>
<div class="closeBtn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><circle class="circle" cx="20" cy="20" r="19" opacity="0" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10" fill="none"></circle><path d="M20 1c10.45 0 19 8.55 19 19s-8.55 19-19 19-19-8.55-19-19 8.55-19 19-19z" class="progress" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10" fill="#fff"></path><line x1="15" y1="15" x2="25" y2="25" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10"></line><line x1="25" y1="15" x2="15" y2="25" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10"></line></svg></div>
</div>
</div>
<script>
if(window_width<801){
	$('#Ittefaq_popups .closeBtn').html('<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 384.14 384.12" style="enable-background:new 0 0 384.14 384.12;" xml:space="preserve"><g><path d="M296.25,384.12c-69.5,0-139,0-208.5,0c-0.83-0.22-1.65-0.53-2.5-0.65c-39.89-5.84-66.79-27.77-80.42-65.62C2.36,311,1.57,303.55,0,296.37c0-69.5,0-139,0-208.5c0.23-0.96,0.56-1.91,0.68-2.88C6.52,36.65,46.67,0.38,95.27,0.2c64.59-0.24,129.19-0.28,193.79,0.02c52.04,0.24,94.55,42.51,94.83,94.47c0.36,64.97,0.3,129.94,0.01,194.91c-0.19,42.3-29,79.44-69.77,90.81C308.28,382.03,302.22,382.9,296.25,384.12z M191.9,32.19c-31.12,0-62.25-0.02-93.37,0.02c-3.74,0-7.54-0.02-11.22,0.56C54.32,38,32.12,63.87,32.08,97.25c-0.07,63.25-0.03,126.5,0,189.75c0,3.36,0.06,6.78,0.6,10.09c5.34,32.79,31.13,54.9,64.34,54.95c63.25,0.09,126.5,0.03,189.75,0.01c3.24,0,6.53-0.03,9.72-0.53c33.17-5.22,55.37-31.08,55.41-64.71c0.07-63.12,0.05-126.25-0.04-189.37c-0.01-4.84-0.34-9.79-1.36-14.5c-6.58-30.32-31.95-50.61-63.37-50.71C255.4,32.11,223.65,32.19,191.9,32.19z"/><path d="M191.52,170.03c6.78-6.8,12.67-12.72,18.58-18.64c8.74-8.75,17.47-17.52,26.25-26.24c7.19-7.14,16.72-7.52,23.38-1c6.75,6.61,6.48,16.34-0.79,23.66c-13.65,13.74-27.37,27.41-41.09,41.08c-0.96,0.96-2.23,1.61-3.6,2.58c1.59,1.7,2.47,2.71,3.41,3.65c13.78,13.79,27.56,27.58,41.35,41.35c4.46,4.46,6.56,9.63,5.05,15.97c-2.56,10.77-15.22,15.73-24.34,9.49c-1.53-1.05-2.9-2.37-4.22-3.69c-13.45-13.41-26.87-26.85-40.3-40.28c-0.96-0.96-1.96-1.87-3.15-3.02c-1.11,1.03-2.11,1.92-3.06,2.86c-13.79,13.78-27.58,27.55-41.35,41.35c-4.13,4.13-8.93,6.33-14.87,5.25c-6.19-1.13-10.42-4.76-12.45-10.64c-2.05-5.94-0.65-11.33,3.49-16c0.99-1.12,2.1-2.14,3.16-3.2c13.08-13.08,26.15-26.15,39.23-39.23c0.96-0.96,1.87-1.95,3.01-3.15c-1.03-1.11-1.91-2.12-2.86-3.06c-13.95-13.97-27.94-27.9-41.86-41.9c-4.72-4.74-6.37-10.43-4.14-16.84c2.11-6.05,6.55-9.66,12.89-10.63c5.77-0.89,10.44,1.37,14.47,5.42c13.66,13.73,27.39,27.39,41.06,41.11C189.72,167.24,190.4,168.48,191.52,170.03z"/></g></svg>');
}
var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([801, 0], [[660, 440],[640, 480]]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/21687517116/Ittefaq_Popup_Inner', [[660, 440], [640, 480], [320, 480]], 'Ittefaq_Popup_Inner').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("Ittefaq_popup_confirm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#Ittefaq_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='Ittefaq_Popup_Inner'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('Ittefaq_Popup_Inner'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#Ittefaq_popups .ad-push').html(robi_popup_ad);
$('#Ittefaq_popups .closeBtn').click(function(){
$('#Ittefaq_popups').hide();
//setCookieMinutes('Ittefaq_popup_confirm','visited',10);
});
$('#Ittefaq_popups').click(function(){
$('#Ittefaq_popups').hide();
//setCookieMinutes('Ittefaq_popup_confirm','visited',10);
});
</script></div>
<div class="header_top_wrap">
<div class="header_top">
<div class="header_top_logo">
<h2 class="site_logo_top">
<a href="/"><img height="76" src="//cdn.ittefaq.com/contents/themes/public/style/images/logo.png" alt="দৈনিক ইত্তেফাক" /></a> 
</h2>
</div>
<div class="header_left_top">
<div class="header_left_top_top">

<span class="more_main_menu"></span>

<div class="header_search_wrap">
<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
<div class="header_seach_form">
<button class="search_close"></button>
<form id="jadewits_search_form_1223" action="/search">
<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
<div class="search_input_holder">
<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?">
</div>
</form>
<script type="text/javascript">
											$('#jadewits_search_form_1223').submit(function(){
												var search_text = $.trim($('[name=q]',this).val());
												if( search_text == 'কী খুঁজতে চান?' || !search_text){
													alert('Please type something to search');
													return false;
													}
												return true;
												});
										</script>
</div>
<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
									
									/*$('.header_seach_form .search_input').focus(function(){
										$('#banglaInpTool').addClass('keyboard_top');
										});
									$('.header_seach_form .search_input').blur(function(){
										$('#banglaInpTool').removeClass('keyboard_top');
										});*/
									
									</script>
</div>
</div>
<div class="todays_time">শনিবার, ০৫ ফেব্রুয়ারি ২০২২, ২২ মাঘ ১৪২৮</div>
</div>
<div class="header_right_top">
<div class="header_right_top_inner">


<div class="header_social_wrap">
<div class="big_social_right social_links">
 <ul>
<li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/dainikIttefaq"><span>Facebook</span></a></li> <li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/DAILYITTEFAQ"><span>Twitter</span></a></li>
<li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/DailyIttefaqDigital?sub_confirmation=1"><span>YouTube</span></a></li> <li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/dailyittefaq/"><span>Instagram</span></a></li> </ul>
</div>
</div>
<div class="header_account_wrap">
<span class="account_toggle  click-free-pop" data-pop=".user_account">
<span class="profile_link_holder"></span>
<span class="jw_notifications_counter"></span>
</span>
<div class="user_account">
<div id="account_bar">
<a rel="nofollow" class="login_link" id="_jadewits_login" href="https://www.ittefaq.com.bd/login?next=">লগইন</a>
<a rel="nofollow" class="register_link" id="_jadewits_register" href="https://www.ittefaq.com.bd/register/?next=">রেজিস্টার</a>
</div>
<script>
											var ___next_url = encodeURIComponent(window.location.href);
											$('#_jadewits_logout').attr('href',$('#_jadewits_logout').attr('href')+___next_url);
											$('#_jadewits_login').attr('href',$('#_jadewits_login').attr('href')+___next_url);
											$('#_jadewits_register').attr('href',$('#_jadewits_register').attr('href')+___next_url);
										</script>
<script>
										if( __user_login_check2 ){
											document.write('<' + 'script type="text/javascript" src="https://www.ittefaq.com.bd/api/authentication_helper/account_bar/?contianer=account_bar&amp;_hl=bn"></' + 'script>');
											}
										</script>

</div>
</div>
</div>

<div class="header_right_top_menu">
<ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://epaper.ittefaq.com.bd/">ই-পেপার</a></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">আর্কাইভ</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/converter">বাংলা কনভার্টার</a></li></ul> </div>
<script type="text/javascript">
								jw_menu_fixer('.header_right_top_menu','navigation');
							</script>
</div>
</div>
</div>
<div class="header_wrap">
<div class="header">
<span class="more_main_menu"></span>
<div class="logo_small">
<a href="/"><img src="//cdn.ittefaq.com/contents/themes/public/style/images/logo-small.png" alt="দৈনিক ইত্তেফাক" /></a> 
</div>
<div class="header_right_part">
<div class="header_right_inner">
<div class="header_menu_container">
<div class="header_menu_wrap">
<span class="main_menu_toggle"></span>
<div id="main_menu" class="main_menu">
<ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://new.ittefaq.com.bd/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6">বিশেষ সংবাদ</a></li><li class="menu_page_id_1100 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/country">সারাদেশ</a></li><li class="menu_page_id_1093 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_1097 menu_color_"><a class="dynamic " href="/world-news">বিশ্ব সংবাদ</a></li><li class="menu_page_id_1095 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_1096 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_1094 menu_color_"><a class="dynamic " href="/business">বাণিজ্য</a></li><li class="menu_page_id_1092 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_1102 menu_color_"><a class="dynamic " href="/tech">টেক</a></li><li class="menu_page_id_1104 menu_color_"><a class="dynamic " href="/offbeat">ভিন্নচোখে</a></li><li class="menu_page_id_1107 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li></ul> </div>
<script type="text/javascript">
											
										</script>
</div>
<script type="text/javascript">
										jw_menu_fixer('.main_menu','navigation');
											//now run horizontal menu hover helper
											//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});

										var _jw_mega_menu_opened = false;

										function jw_mega_menu_interactive(){
											if( !_jw_mega_menu_opened ){
												_jw_mega_menu_opened = true;
											}
											else{
												_jw_mega_menu_opened = false;
											}
											$('.more_main_menu_wrap').toggleClass('opened'); 
											$('body').toggleClass('mega-menu-open'); //no-scrollbar 
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										}
										$('.more_main_menu').click(jw_mega_menu_interactive);
										$('.close_more_main').click(jw_mega_menu_interactive);
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											jw_mega_menu_interactive();
										});
									</script>
</div>
</div>
</div>

</div>
</div>
</div>
<script>
				var jw_element_pos = $('.header_top').height();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);
				
			</script>
<div class="header_ad_block advertisement"><div class="aligncenter container_top_padding">
<div id="Ittefaq_Inner_T1">
<script>
googletag.cmd.push(function() { googletag.display('Ittefaq_Inner_T1'); });
</script>
</div>
</div></div>
<div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
<div class="secondary_top">
<div class="container">
<h2 class="secondary_logo">
<a href="/national">
<span>জাতীয়</span>
</a>
</h2>
</div>
</div>

</div>

<div class="container pb16 mt10">
<div class="breadcrumb ">
<ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.ittefaq.com.bd/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.ittefaq.com.bd/national"><strong itemprop="name">জাতীয়</strong><meta itemprop="position" content="2" /></a></li></ul>
</div>
</div>
</div>
</div>
<div class="pagemaker"><div id="div_11" class="p        _col"><div class="inner"><div id="wrapper_67" class="wrapper   container_100    "><div class="inner"><div id="div_68" class="p_p        _col"><div class="inner"><div id="widget_322" class="widget_color_ widget_wrap"><div class="detail_widget2    widget">
<div class="content_detail_each_group">
<div class="content_detail_wraper jw_content_detail_each" data-jwitemdata="{&quot;title&quot;:&quot;\u2018\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u09b0 \u09a8\u09c0\u09a4\u09bf \u0985\u09a8\u09c1\u09b8\u09b0\u09a3 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7\u2019&quot;,&quot;url&quot;:&quot;\/\/www.ittefaq.com.bd\/489060\/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u09a8\u09a4\u09c1\u09a8 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8 \u0997\u09a0\u09a8\u09c7\u09b0 \u0997\u09c1\u09b0\u09c1\u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac \u09aa\u09be\u09b2\u09a8\u09c7 \u0985\u09a8\u09c1\u09b8\u09a8\u09cd\u09a7\u09be\u09a8 \u0995\u09ae\u09bf\u099f\u09bf\u0995\u09c7 \u0986\u0987\u09a8 \u0985\u09a8\u09c1\u09af\u09be\u09df\u09c0 \u09b8\u09cd\u09ac\u099a\u09cd\u099b\u09a4\u09be \u0993 \u09a8\u09bf\u09b0\u09aa\u09c7\u0995\u09cd\u09b7\u09a4\u09be\u0995\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a \u09aa\u09cd\u09b0\u09be\u09a7\u09be\u09a8\u09cd\u09af \u09a6\u09bf\u09a4\u09c7 \u09b9\u09ac\u09c7 \u09ac\u09b2\u09c7 \u09ae\u09a4 \u09aa\u09cd\u09b0\u0995\u09be\u09b6 \u0995\u09b0\u09c7\u099b\u09c7...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.ittefaq.com.bd\/489060&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.ittefaq.com\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2022\/02\/05\/d866f817023019fd42696d4fa216ad4d-61fe9a871db24.jpg?jadewits_media_id=18602&quot;}">
<div class="content_detail_outer">
<div class="content_detail_inner">
<div class="content_detail_left">
<div class="content_detail_left_inner">
<div itemscope itemtype="http://schema.org/NewsArticle" class=" content_detail detail" data-tv="267">
<div class="row">
<div class="col_in">
<h1 itemprop="headline" class="title mb10">‘সার্চ কমিটিকে স্বচ্ছতা ও নিরপেক্ষতার নীতি অনুসরণ করতে হবে’</h1>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.ittefaq.com/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="দৈনিক ইত্তেফাক" /></div>
<meta itemprop="image" content="https://cdn.ittefaq.com/contents/cache/images/800x450x1/uploads/media/2022/02/05/d866f817023019fd42696d4fa216ad4d-61fe9a871db24.jpg?jadewits_media_id=18602" />
<meta itemprop="mainEntityOfPage" content="//www.ittefaq.com.bd/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3" />
</div>
</div>
<div class="row detail_holder">
<div class="col">
<div class="col_in">
<div class="additional_info_container ">
<div class="additional_info_container_inner">
<div class="each_row author_n_share">
<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>ইত্তেফাক অনলাইন ডেস্ক </span></div>
</div>
<div class="each_row time">
<span class="tts_time" itemprop="datePublished" content="2022-02-05T21:38:00+06:00">প্রকাশ : ০৫ ফেব্রুয়ারি ২০২২, ২১:৩৮</span>

<span class="dn" itemprop="dateModified" content="2022-02-05T21:41:43+06:00">আপডেট : ০৫ ফেব্রুয়ারি ২০২২, ২১:৪১</span>
<span class="tts_read_btn"></span>
</div>
<div class="social_share_holder">
<div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div>
<div class="mobile_share_pop_icon"></div>
</div>
</div>
</div>
<div class="detail_inner">
<div class="featured_image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb139fcd" data-ari="{&quot;path&quot;:&quot;media\/2022\/02\/05\/d866f817023019fd42696d4fa216ad4d-61fe9a871db24.jpg?jadewits_media_id=18602&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09aa\u09be\u09b0\u09c7\u09a8\u09cd\u09b8\u09bf \u0987\u09a8\u09cd\u099f\u09be\u09b0\u09a8\u09cd\u09af\u09be\u09b6\u09a8\u09be\u09b2 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 (\u099f\u09bf\u0986\u0987\u09ac\u09bf)\u0964 \u099b\u09ac\u09bf- \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.ittefaq.com.bd\/489060\/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3#image-&quot;,&quot;id&quot;:null,&quot;caption&quot;:&quot;\u099f\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09aa\u09be\u09b0\u09c7\u09a8\u09cd\u09b8\u09bf \u0987\u09a8\u09cd\u099f\u09be\u09b0\u09a8\u09cd\u09af\u09be\u09b6\u09a8\u09be\u09b2 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 (\u099f\u09bf\u0986\u0987\u09ac\u09bf)\u0964 \u099b\u09ac\u09bf- \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u099f\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09aa\u09be\u09b0\u09c7\u09a8\u09cd\u09b8\u09bf \u0987\u09a8\u09cd\u099f\u09be\u09b0\u09a8\u09cd\u09af\u09be\u09b6\u09a8\u09be\u09b2 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 (\u099f\u09bf\u0986\u0987\u09ac\u09bf)\u0964 \u099b\u09ac\u09bf- \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&lt;span&gt;&lt;\/span&gt;&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb139fcd">
														jwARI.fetch( $( '#ari-image-jw61feacb139fcd' ) );
													</script>
</div>
<div class="content_detail_content_outer">
<div class="content_detail_content_inner">
<article class="jw_detail_content_holder content mb16">
<div itemprop="articleBody" class="viewport jw_article_body">
<p><strong>নতুন নির্বাচন কমিশন গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে ট্রান্সপারেন্সি ইন্টারন্যাশনাল বাংলাদেশ (টিআইবি)।&nbsp;</strong></p>
<p>শনিবার (৫ ফেব্রুয়ারি) এই অনুসন্ধান কমিটি গঠনের প্রজ্ঞাপন জারি হওয়ার পর এক সংবাদ বিজ্ঞপ্তিতে সংস্থাটির পক্ষ থেকে বলা হয়েছে, একটি নিরপেক্ষ, গ্রহণযোগ্য ও দক্ষ নির্বাচন কমিশন গঠনের পেছনে যে সাংবিধানিক চেতনা অন্তর্নিহিত এবং একে নিয়ে জনগণের যে প্রত্যাশা, তা পূরণে কোনোরকম ব্যত্যয় হওয়ার সুযোগ নেই।</p>
<p>টিআইবির নির্বাহী পরিচালক ইফতেখারুজ্জামান বলেন, &ldquo;কমিটির সদস্যগণের প্রতি শ্রদ্ধাভরে আমরা আবেদন করছি যে, প্রধান নির্বাচন কমিশনার ও অন্য কমিশনার পদে নিয়োগের জন্য তালিকা প্রণয়নের ক্ষেত্রে তারা যেনো এমন ব্যক্তিদের নাম বিবেচনায় নেন, যারা তাদের ব্যক্তি ও পেশাগত জীবনে সততা, দল নিরপেক্ষতা, ন্যয়পরায়নতা, বস্তুনিষ্ঠতা, সৎসাহস ও গ্রহণযোগ্যতার জন্য সুপরিচিত। একইসঙ্গে, মনোনীত ব্যক্তিদের যেনো কোনোভাবেই নৈতিকস্খলন, দুর্নীতি ও ঋণখেলাপির মতো অপরাধের সাথে সংশ্লিষ্টতা না থাকে, তা নিশ্চিত করা অপরিহার্য।&rdquo;</p>
<p>এছাড়া, প্রস্তাবিত নামের পুরো তালিকা জনগণের জ্ঞাতার্থে প্রকাশ করার বিষয়টিও অনুসন্ধান কমিটি নিশ্চিত করবে বলে টিআইবি আশা প্রকাশ করেছে।</p>
<p>টিআইবির নির্বাহী পরিচালক বলেন, &ldquo;অনুসন্ধান কমিটির কাজ সম্পর্কে আইনে বলা হয়েছে, এই কমিটি স্বচ্ছতা ও নিরপেক্ষতার নীতি অনুসরণ করে দায়িত্ব পালন করবে। সেটা যেনো নিশ্চিত করা হয়, টিআইবি তার ওপরেই সবচেয়ে বেশি গুরুত্ব দিচ্ছে। আমরা বিশ্বাস করতে চাই, দেশের সর্বোচ্চ দায়িত্বশীল বিভিন্ন পদে আসীন ৪ জন এবং ২ জন বিশিষ্ট নাগরিকের সমন্বয়ে গঠিত এই কমিটি তাদের পদ ও অবস্থানের সম্মান রক্ষা করেই তাদের ওপর অর্পিত গুরুদায়িত্ব পালন করবেন।&rdquo;</p>
</div>
<style>
																.pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
																	position:relative;
																}
																.pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
																	width:100%;
																}
																.pinterest.processed .i-amphtml-built i-amphtml-sizer{
																	position:absolute;
																}
																.pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
																	max-height:none;
																	min-height:0;
																	height:auto;
																}
																.jwembed .i-amphtml-built iframe{
																	width:100%;
																}
															</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
</article>
<div class="initials">ইত্তেফাক/এমএএম</div>
<div class="more_and_tag">
<div class="content_tags">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="topic_list">
<a href="//www.ittefaq.com.bd/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8"><strong>নির্বাচন কমিশন</strong></a>
<a href="//www.ittefaq.com.bd/topic/%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%87%E0%A6%AC%E0%A6%BF"><strong>টিআইবি</strong></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content_detail_right">
<div class="content_detail_right_inner">
<div class="detail_right_ad_holder">
</div>
<div class="widget_color_red_grad ">
<div class="contents_listing   ">
<h4 class="titlebar "><span>এ সম্পর্কিত আরও পড়ুন</span></h4>
<div class="contents  summery_view col_articles 
										column_view 
										">
<div class="row">
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="সার্চ কমিটির সদস্য হলেন যারা" href="//www.ittefaq.com.bd/489005/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13a3c1" data-ari="{&quot;path&quot;:&quot;media\/2022\/02\/05\/b7b2b1649fc4efe27774caf6c8fb1e43-61fe475186173.jpg?jadewits_media_id=18527&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u09b0 \u09b8\u09a6\u09b8\u09cd\u09af \u09b9\u09b2\u09c7\u09a8 \u09af\u09be\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u09b8\u09be\u09b0\u09cd\u099a \u0995\u09ae\u09bf\u099f\u09bf\u09b0 \u09b8\u09a6\u09b8\u09cd\u09af \u09b9\u09b2\u09c7\u09a8 \u09af\u09be\u09b0\u09be&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13a3c1">
								jwARI.fetch( $( '#ari-image-jw61feacb13a3c1' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
সার্চ কমিটির সদস্য হলেন যারা </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="নির্বাচন কমিশন গঠনে সার্চ কমিটি ঘোষণা" href="//www.ittefaq.com.bd/488981/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13a6ed" data-ari="{&quot;path&quot;:&quot;media\/2022\/02\/01\/5fea92e42625ccf1609989033afb575f-61f914b679060.jpg?jadewits_media_id=17786&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13a6ed">
								jwARI.fetch( $( '#ari-image-jw61feacb13a6ed' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
নির্বাচন কমিশন গঠনে সার্চ কমিটি ঘোষণা </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="নতুন ভোটার নিবন্ধন অব্যাহত রাখার নির্দেশ" href="//www.ittefaq.com.bd/312793/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AD%E0%A7%8B%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-%E0%A6%85%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13a906" data-ari="{&quot;path&quot;:&quot;media\/2022\/02\/01\/5fea92e42625ccf1609989033afb575f-61f914b679060.jpg?jadewits_media_id=17786&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8 \u09ad\u09ac\u09a8\u0964 \u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;caption&quot;:&quot;\u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8 \u09ad\u09ac\u09a8\u0964 \u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13a906">
								jwARI.fetch( $( '#ari-image-jw61feacb13a906' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
নতুন ভোটার নিবন্ধন অব্যাহত রাখার নির্দেশ </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="ইসি নিয়োগ বিলের গেজেট প্রকাশ " href="//www.ittefaq.com.bd/312492/%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6%C2%A0"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13ab2a" data-ari="{&quot;path&quot;:&quot;media\/2022\/01\/20\/b2ec81272427f52e16f9fea53d9f72df-61e854279894e.jpg?jadewits_media_id=15673&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13ab2a">
								jwARI.fetch( $( '#ari-image-jw61feacb13ab2a' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
ইসি নিয়োগ বিলের গেজেট প্রকাশ  </h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget_color_red_grad ">
<div class="contents_listing   ">
<h4 class="titlebar "><span>এ সম্পর্কিত আরও পড়ুন</span></h4>
<div class="contents  summery_view col_articles 
						column_view 
						">
<div class="row">
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="ইসি গঠনে কয়েক দিনের মধ্যেই সার্চ কমিটি" href="//www.ittefaq.com.bd/312146/%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13af4b" data-ari="{&quot;path&quot;:&quot;media\/2021\/11\/30\/4354a384c9a7769abb99ee9c1b37dba6-61a6102573601.jpg?jadewits_media_id=6499&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8\u0964 \u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf\u0964&quot;,&quot;caption&quot;:&quot;\u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u0995\u09ae\u09bf\u09b6\u09a8\u0964 \u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf\u0964&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13af4b">
								jwARI.fetch( $( '#ari-image-jw61feacb13af4b' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
ইসি গঠনে কয়েক দিনের মধ্যেই সার্চ কমিটি </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="নির্বাচন কমিশন গঠন বিল পাস" href="//www.ittefaq.com.bd/312083/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B2-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B8"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13b181" data-ari="{&quot;path&quot;:&quot;media\/2021\/11\/27\/35aed7427a0fcad51206c96c55ea323f-61a1df6d89d3d.jpg?jadewits_media_id=5943&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09b8\u0982\u09b8\u09a6&quot;,&quot;caption&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09b8\u0982\u09b8\u09a6&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13b181">
								jwARI.fetch( $( '#ari-image-jw61feacb13b181' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
নির্বাচন কমিশন গঠন বিল পাস </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="মাহবুব তালুকদারের চিকিৎসায় ইসির খরচ ৩০-৪০ লাখ টাকা: সিইসি" href="//www.ittefaq.com.bd/312078/%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AC%E0%A7%81%E0%A6%AC-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%81%E0%A6%95%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87-%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%9F-%E0%A7%A9%E0%A7%A6-%E0%A7%AA%E0%A7%A6"></a>
 
<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13b387" data-ari="{&quot;path&quot;:&quot;media\/2022\/01\/27\/7a20ade70281ac9876fb07fbe207754c-61f24a85b3d8a.jpg?jadewits_media_id=16880&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;caption&quot;:&quot;\u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13b387">
								jwARI.fetch( $( '#ari-image-jw61feacb13b387' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
মাহবুব তালুকদারের চিকিৎসায় ইসির খরচ ৩০-৪০ লাখ টাকা: সিইসি </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="নির্বাচন কমিশন গঠনে বিল পাস হচ্ছে আজ" href="//www.ittefaq.com.bd/312026/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%B6-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%9C"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw61feacb13b571" data-ari="{&quot;path&quot;:&quot;media\/2022\/01\/27\/2877977301b904630c1438f192787948-61f1b363ea59f.jpg?jadewits_media_id=16833&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09b8\u0982\u09b8\u09a6 \u09ad\u09ac\u09a8\u09c7\u09b0 \u09ad\u09c7\u09a4\u09b0\u09c7\u09b0 \u09b9\u09be\u0989\u099c\u09c7\u09b0 \u099a\u09bf\u09a4\u09cd\u09b0\u0964 \u099b\u09ac\u09bf- \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;caption&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09b8\u0982\u09b8\u09a6 \u09ad\u09ac\u09a8\u09c7\u09b0 \u09ad\u09c7\u09a4\u09b0\u09c7\u09b0 \u09b9\u09be\u0989\u099c\u09c7\u09b0 \u099a\u09bf\u09a4\u09cd\u09b0\u0964 \u099b\u09ac\u09bf- \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;}">
</span>
</span>
<script data-id="ari-image-jw61feacb13b571">
								jwARI.fetch( $( '#ari-image-jw61feacb13b571' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
নির্বাচন কমিশন গঠনে বিল পাস হচ্ছে আজ </h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<script type="text/javascript">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</script>
</div></div></div></div></div></div><div id="wrapper_12" class="wrapper       "><div class="inner"><div id="div_13" class="p_d        _col"><div class="inner"><span class="force_space_hoder">&nbsp;</span></div></div><div id="div_14" class="p_c        _col"><div class="inner"><div id="widget_535" class="widget_color_ widget_wrap"><div class="widget_text    widget"> <div class="widget_text_inner aunqur">
<div class="content"><div class="aligncenter videos">
<div id='Ittefaq_Inner_R1'>
<script>
		googletag.cmd.push(function() { googletag.display('Ittefaq_Inner_R1');});
	</script>
</div>
</div></div>
</div>
</div></div></div></div></div></div></div></div></div>

<script>
		var jw_progressive_load_url = '/489060/%E2%80%98%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A4%E0%A6%BE-%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%A3';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					jw_progressive_loading = true;

					//if local data available then serve from there and do not ajax call
					if( typeof(_jw_progresssive_load_data[id]) != 'undefined' ){
						$(ths).css({visibility:'visible'});
						wrapper.html(_jw_progresssive_load_data[id]);
						jw_progressive_load_counter++;
						jw_progressive_loading = false;
					}
									}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});
		
	</script>
<div class="foot-portion">
<div class="foot_wrap_bg" style="
				
					">
<div class="footer_top">
<div class="foot_top_inner">
<div class="footer_logo">
<a href="/"><img height="76" src="//cdn.ittefaq.com/contents/themes/public/style/images/logo.png" alt="দৈনিক ইত্তেফাক" /></a>
</div>
<div class="footer_apps">
<div class="app_links">
<a href="javascript:">
<img height="40" src="//cdn.ittefaq.com/contents/themes/public/style/images/appstore.png" alt="app store"></a>&nbsp;<a href="javascript:"><img height="40" src="//cdn.ittefaq.com/contents/themes/public/style/images/googleplay.png" alt="google play"></a>
</div>
</div>
</div>
</div>
<div class="foot-middle-container">
<div class="row">
<div class="col col4">
<div class="col_in">
<div class="footer_about_website">
<div class="footer-names">সম্পাদক: তাসমিমা হোসেন</div>
<div class="footer-names">প্রকাশক: তারিন হোসেন</div>
<div class="footer-texts"><br>
© প্রকাশক কর্তৃক সর্বস্বত্ব সংরক্ষিত
</div> </div>
</div>
</div>
<div class="col col35">
<div class="col_in">
<div class="footer_middle_menu footer_menu">
<ul><li class="menu_page_id_54 menu_color_red"><a class="static archive" href="/search">অনুসন্ধান</a></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">আর্কাইভ</a></li><li class="menu_page_id_1099 menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/converter">বাংলা কনভার্টার</a></li><li class="menu_page_id_1105 menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_page_id_1121 menu_color_"><a class="static " href="/environment">পরিবেশ</a></li><li class="menu_page_id_1116 menu_color_"><a class="dynamic " href="/probash">প্রবাস</a></li><li class="menu_page_id_1122 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_1117 menu_color_"><a class="dynamic " href="/jobs">চাকরি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/মুক্তিযুদ্ধের-স্মারক">মুক্তিযুদ্ধের স্মারক</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/বাংলাদেশ-৫০">বাংলাদেশ ৫০</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/মুজিববর্ষ">মুজিববর্ষ</a></li></ul> </div>
<script type="text/javascript">
										jw_menu_fixer('footer_middle_menu','navigation');
									</script>
</div>
</div>
<div class="col col6">
<div class="col_in">
<div class="footer_other_menu footer_menu">
<ul><li class="menu_page_id_1139 menu_color_"><a class="static " href="/advertisement">বিজ্ঞাপন</a></li><li class="menu_page_id_1140 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://#">গোপনীয়তার নীতি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://#">শর্তাবলী</a></li></ul> </div>
<script type="text/javascript">
										jw_menu_fixer('footer_other_menu','navigation');
									</script>
</div>
</div>
<div class="col col6">
<div class="col_in">
<div class="footer_social_links">

<div class="social_links">
<ul>
<li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/dainikIttefaq"><span>Facebook</span></a></li> <li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/DAILYITTEFAQ"><span>Twitter</span></a></li>
<li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/DailyIttefaqDigital?sub_confirmation=1"><span>YouTube</span></a></li> <li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/dailyittefaq/"><span>Instagram</span></a></li> </ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="foot-bottom-container">
<div class="foot-bottom">
</div>
</div>
<div class="developed_by"><a target="_blank" rel="noopener" href="https://jadewits.com">Developed by JadeWits</a></div>
</div>
</div>

<script>
		if($("[data-cms='witter']").length && typeof(witterGS) != 'undefined') {
			witterGS.init();
		}
		</script>
<span class="back_to_top"></span>
<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
<script type="text/javascript">//$('body .content').disableSelection();</script>
<script>
$('.content_detail_each_group iframe').each(jw_content_iframe_fix);
$('.content_detail_each_group').each(function(i,v){
	$(v).addClass('each_item_'+i);
});

//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});
if(cat_Name_Pick == 'projonmo'){
let img_src = 'https://cdn.ittefaq.com/contents/uploads/media/2022/01/05/325316deae905d9a3342773783f471e9-61d4c6ba4127f.jpg';
	$('#widget_523 .aligncenter').addClass('aw300');
	$('#widget_523 .aligncenter').html('<img src="'+img_src+'" alt="">');
}

</script>
<script>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</script>
<style>
.mobiledesktopAnchorContainer {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktopAnchorContainer #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktopAnchorContainer #closeed svg {
line-height: 42px;
text-align: center;
}
</style>
<div class="aligncenter mobiledesktopAnchorContainer"></div>
<script>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</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script>
window.onload = (event) => {
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
};
</script>
</div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d8daeeceac082ff","version":"2021.12.0","r":1,"token":"a27517afb82d422aa85f88d9e17bb030","si":100}' crossorigin="anonymous"></script>
</body>
</html>
