<!DOCTYPE html>
<html lang="bn"><head prefix="og: http://ogp.me/ns#">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">

<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" />

<title>এবার রুশ সামরিক প্রধানদের ওপর ব্রিটেনের নিষেধাজ্ঞা</title>
<meta name="keywords" content="" />
<meta name="description" content="রাশিয়ার সামরিক প্রধানদের লক্ষ্যকরে ব্রিটেন বৃহস্পতিবার নতুন করে নিষেধাজ্ঞা আরোপের ঘোষণা দিয়েছে। এদিকে রাশিয়ার সৈন্যদের হাতে ইউক্রেনের নাগরিকদের রক্তের দাগ..." />
<meta name="robots" content="max-image-preview:large">
<link rel="manifest" href="/manifest.json" />

<link rel="apple-touch-icon" href="images/logo-512x512.png" />
<meta name="apple-mobile-web-app-status-bar" content="#0099ff" />
<meta name="theme-color" content="#0099ff" />
<script>
		
		
		if( 'serviceWorker' in navigator ){
			navigator.serviceWorker.register('/mysw.js').then(
				() => {
				//console.log('[SW] Service worker has been registered');
				//push_updateSubscription();
				},
				e => {
				console.error('[SW] Service worker registration failed', e);
				//changePushButtonState('incompatible');
				}
				);
			}	
		</script>

<script type="application/ld+json" data-schema="Organization">
		{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
			"alternateName":"The Daily Ittefaq",
			"description": "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995 | The Daily Ittefaq is the oldest newspaper of Bangladesh. Ittefaq serves the latest National and International stories, Sports,...",
			"foundingDate":"1953-12-24",
			"url":"https:\/\/www.ittefaq.com.bd\/",
			"sameAs": [
				"https://www.facebook.com/dainikIttefaq",				"https://twitter.com/DAILYITTEFAQ",												"https://www.youtube.com/c/DailyIttefaqDigital?sub_confirmation=1",								"https://www.instagram.com/dailyittefaq/"				],
			"image": [
				"https://cdn.ittefaq.com/contents/themes/public/style/images/logo.svg"
				],
			"logo":{
				"@type": "ImageObject",
				"name" : "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
				"url": "https://cdn.ittefaq.com/contents/themes/public/style/images/logo.svg",
				"width": 375 ,
				"height": 80				},
			"email":"info@ittefaq.com.bd",
			"telephone":"+8801810175757",			"address":{
				"@type":"PostalAddress",
				"description":"40, Karwan Bazaar Dhaka 1215, Bangladesh",
				"postalCode":"1215"				}
			}
		</script>

<script type="application/ld+json" data-schema="WebPage">
			{
			"@type":"Website",
			"name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
			"description": "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995 | The Daily Ittefaq is the oldest newspaper of Bangladesh. Ittefaq serves the latest National and International stories, Sports,...",
			"url":"https:\/\/www.ittefaq.com.bd\/",
			"interactivityType":"mixed",
			"headline":"\u098f\u09ac\u09be\u09b0 \u09b0\u09c1\u09b6 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u0993\u09aa\u09b0 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995"				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":{
					"@type": "EntryPoint",
					"urlTemplate": "https://www.ittefaq.com.bd/search?q={search_term_string}"
					},
				"query-input":"required name=search_term_string"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.ittefaq.com.bd/"
				},
			"@context":"http://schema.org"
			}
		</script>

<meta property="og:title" content="এবার রুশ সামরিক প্রধানদের ওপর ব্রিটেনের নিষেধাজ্ঞা" />
<meta property="og:site_name" content="দৈনিক ইত্তেফাক" />
<meta property="og:description" content="রাশিয়ার সামরিক প্রধানদের লক্ষ্যকরে ব্রিটেন বৃহস্পতিবার নতুন করে নিষেধাজ্ঞা আরোপের ঘোষণা দিয়েছে। এদিকে রাশিয়ার সৈন্যদের হাতে ইউক্রেনের নাগরিকদের রক্তের দাগ..." />
<meta property="og:type" content="article" />

<meta property="og:url" content="https://www.ittefaq.com.bd/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE" />
<meta property="og:image" content="https://cdn.ittefaq.com/contents/cache/images/1200x630x1xxxxx1x28951/uploads/media/2022/04/22/ff2f77ab120ba4dc721824010b48ce9e-6262ec5c756da.jpg?watermark=media%2F2022%2F04%2F17%2F56c8fd29293a4d06431c349118722764-625c4892269e9.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="291494419107518" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DAILYITTEFAQ" />
<meta name="twitter:creator" content="@DAILYITTEFAQ" />
<meta name="twitter:url" content="https://www.ittefaq.com.bd/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE" />
<meta name="twitter:title" content="এবার রুশ সামরিক প্রধানদের ওপর ব্রিটেনের নিষেধাজ্ঞা" />
<meta name="twitter:description" content="রাশিয়ার সামরিক প্রধানদের লক্ষ্যকরে ব্রিটেন বৃহস্পতিবার নতুন করে নিষেধাজ্ঞা আরোপের ঘোষণা দিয়েছে। এদিকে রাশিয়ার সৈন্যদের হাতে ইউক্রেনের নাগরিকদের রক্তের দাগ..." />
<meta name="twitter:image" content="https://cdn.ittefaq.com/contents/cache/images/1200x630x1xxxxx1x28951/uploads/media/2022/04/22/ff2f77ab120ba4dc721824010b48ce9e-6262ec5c756da.jpg?watermark=media%2F2022%2F04%2F17%2F56c8fd29293a4d06431c349118722764-625c4892269e9.png" />

<link rel="canonical" href="https://www.ittefaq.com.bd/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE">
<link rel="amphtml" href="https://www.ittefaq.com.bd/amp/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE">

<link rel="shortcut icon" href="/favicon.ico" />
<link rel="icon" type="image/ico" href="/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="দৈনিক ইত্তেফাক RSS" href="https://www.ittefaq.com.bd/feed/world-news" />



<style type="text/css">
						/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, Vrinda, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, Vrinda, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}
					</style>
<link href="//cdn.ittefaq.com/contents/assets/swiper/swiper-bundle.min.css?v=1.0.23" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.ittefaq.com/contents/themes/public/style/final.css?v=1.0.23" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.ittefaq.com/contents/themes/public/style/print.css?v=1.0.23" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">
		var __jw_s_link = 'https://www.ittefaq.com.bd/api/authentication_helper/session_js/?APP_ID=1&_nc=1650656096.1963';
		var __jw_a_link = 'https://www.ittefaq.com.bd/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;
		</script><script type="text/javascript" src="//cdn.ittefaq.com/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jquery/js/jquery-jw.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">
	var jw_template_dir = '//cdn.ittefaq.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.ittefaq.com.bd/';
	var jw_cdn_url = '//cdn.ittefaq.com/';
	</script><script type="text/javascript">
			$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});
		</script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jwshare/share.js?v=1.0.23"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js?v=1.0.23"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jquery/js/fullscreen/fullscreen.js?v=1.0.23"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/swiper/swiper-bundle.min.js?v=1.0.23"></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": null,
		"name": "\u098f\u09ac\u09be\u09b0 \u09b0\u09c1\u09b6 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u0993\u09aa\u09b0 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be",
		"headline": "\u098f\u09ac\u09be\u09b0 \u09b0\u09c1\u09b6 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u0993\u09aa\u09b0 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be",
		"keywords":"",
		"description" : "\u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u09b2\u0995\u09cd\u09b7\u09cd\u09af\u0995\u09b0\u09c7 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09a8\u09a4\u09c1\u09a8 \u0995\u09b0\u09c7 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be \u0986\u09b0\u09cb\u09aa\u09c7\u09b0 \u0998\u09cb\u09b7\u09a3\u09be \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u098f\u09a6\u09bf\u0995\u09c7 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09b8\u09c8\u09a8\u09cd\u09af\u09a6\u09c7\u09b0 \u09b9\u09be\u09a4\u09c7 \u0987\u0989\u0995\u09cd\u09b0\u09c7\u09a8\u09c7\u09b0 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09a6\u09c7\u09b0 \u09b0\u0995\u09cd\u09a4\u09c7\u09b0 \u09a6\u09be\u0997...",
		"image": {
			"@type": "ImageObject",
			"url": null,
			"width": 800,
			"height": 450 
			},
		"author": {
								"@type": "Person","name": "\u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995 \u0985\u09a8\u09b2\u09be\u0987\u09a8 \u09a1\u09c7\u09b8\u09cd\u0995"							},
		"datePublished": "2022-04-23T00:00:32+06:00",
		"dateModified": "2022-04-23T00:00:32+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
			"logo": {
				"@type": "ImageObject",
				"name" : "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995",
				"url": "https://cdn.ittefaq.com/contents/themes/public/style/images/logo.png",
				"width": 375 ,
				"height": 80				}
			}
		}
</script><script type="text/javascript" src="//cdn.ittefaq.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.23"></script><script type="text/javascript" src="//cdn.ittefaq.com/contents/themes/public/js/custom.min.js?v=1.0.23"></script>

<script type="text/javascript">
			var facebook_application_id = "291494419107518";
			var current_page_url = 'https://www.ittefaq.com.bd/world-news';
			var root_page_url = 'https://www.ittefaq.com.bd/';
			var jw_base_url = '/';
			var cannonical_url = "https:\/\/www.ittefaq.com.bd\/594785\/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE";
			var current_archive_time = '2022-04-23';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = "\u09a6\u09c8\u09a8\u09bf\u0995 \u0987\u09a4\u09cd\u09a4\u09c7\u09ab\u09be\u0995";
			var jw_meta_title = "\u098f\u09ac\u09be\u09b0 \u09b0\u09c1\u09b6 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u0993\u09aa\u09b0 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be";
			var jw_meta_description = "\u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u09b2\u0995\u09cd\u09b7\u09cd\u09af\u0995\u09b0\u09c7 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09a8\u09a4\u09c1\u09a8 \u0995\u09b0\u09c7 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be \u0986\u09b0\u09cb\u09aa\u09c7\u09b0 \u0998\u09cb\u09b7\u09a3\u09be \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u098f\u09a6\u09bf\u0995\u09c7 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09b8\u09c8\u09a8\u09cd\u09af\u09a6\u09c7\u09b0 \u09b9\u09be\u09a4\u09c7 \u0987\u0989\u0995\u09cd\u09b0\u09c7\u09a8\u09c7\u09b0 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09a6\u09c7\u09b0 \u09b0\u0995\u09cd\u09a4\u09c7\u09b0 \u09a6\u09be\u0997...";
			var jw_meta_url = "https:\/\/www.ittefaq.com.bd\/594785";
			var jw_meta_image = "https:\/\/cdn.ittefaq.com\/contents\/cache\/images\/1200x630x1xxxxx1x28951\/uploads\/media\/2022\/04\/22\/ff2f77ab120ba4dc721824010b48ce9e-6262ec5c756da.jpg?watermark=media%2F2022%2F04%2F17%2F56c8fd29293a4d06431c349118722764-625c4892269e9.png";
			var _jw_progresssive_load_data = [];
			
		</script>
<link href="//cdn.ittefaq.com.bd/contents/themes/public/style/fonts/solaimanlipi.css" media="all" rel="stylesheet" type="text/css" />
<style>
body,input,select,button,submit,textarea{font-family: SolaimanLipi, Vrinda, var(--fallback);}
.total_vote_container, .all_menu_section_title{
display:none;
}

.content ul, .content ol{
padding-left:40px;
}

.news_divider{
max-width:unset;
}
.news_divider .divider_line {
    height: 20px;
    background: url(https://cdn.ittefaq.com/contents/themes/public/style/images/news-divider.png) center center no-repeat;
    background-size: contain;
}

.news_divider .divider_line::after{
box-shadow:none;
border-radius:0;
}

.featured_image .jw_media_caption {
    display: block;
    color: #757575;
    font-size: 18px;
    line-height: 30px;
    padding: 5px;
}
.news_divider .divider_icon{
display:none;
}



.developed_by{
display:none;
}
</style> <link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script src="https://www.googletagmanager.com/gtag/js?id=UA-39985719-1"></script>
<script>
var urlCategoryDetails = window.location.pathname;
if($("meta[property='og:type']").attr("content") == 'article' || current_page_url.split('/')[3] == 'home') {
	urlCategoryDetails = current_page_url.split('/')[3]+window.location.pathname;
}
//console.log('pagepath: '+urlCategoryDetails);
var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		//console.log("worked "+datePublishedTrack);
	}
});
</script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('set', 'page_path', urlCategoryDetails);
	gtag('set', 'page_location', window.location.href);

	gtag('config', 'UA-39985719-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-211655547-1');
	gtag('config', 'G-J06P9XJ398');
</script>
<script>
;(function() {
    var pushState = history.pushState;

    history.pushState = function() {
        pushState.apply(history, arguments);
        window.dispatchEvent(new Event('pushstate'));
        window.dispatchEvent(new Event('locationchange'));
    };

    window.addEventListener('popstate', function() {
        window.dispatchEvent(new Event('locationchange'))
    });
})();

window.addEventListener('locationchange', function(){
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('event', 'page_view');
    //console.log('onlocationchange event occurred!');
})


var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
var newsIdPick = jw_meta_url.split('/')[3];
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ORwiw1FYxz20cv", domain:"ittefaq.com.bd",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ORwiw1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<style>
.header_right_top_menu li:last-child a,
.big_menu_all li:last-child a {
    font-weight: bold;
}
.btash > .inner::before {
    content: ' ';
    border-top: 1px solid #e2e2e2;
    padding-top: 14px;
    margin-right: 24px;
    width: 100%;
    display: block;
}
.imgdisplayfix {
        display: initial !important;
max-width: 100%;
}
.pb10 {padding-bottom: 10px;}
.pt10 {padding-top: 10px;}
.w100 {width: 100%;}
.aw300 {
	width: 300px;
	margin: 0 auto;
}
.aw320 {
	width: 320px;
	margin: 0 auto;
}
.w970 {
	max-width: 970px;
	margin: 0 auto;
}
.h250 {height: 250px;}
.initials {
	font-size: 16px;
    color: #999;
}
@media only screen and (max-width: 800px) {
	
	.whole_outer {
		padding-top: 150px;
	}
	.header_top_ad_code {
		position: fixed;
		left: 0;
		top: 0;
		right: 0;
		height: 50px;
		padding-bottom: 0px;
		width: 100%;
		background: #fff;
		transition: all 0.2s;
		z-index: 9;
	}
	.header_top_wrap{
		top: 50px;
	}
	.sticky_menu .header_wrap{
		top: 0px;
	}
	.header_wrap {
		top: 100px;
	}
	.w970 {
		max-width: 300px;
		margin: 0 auto;
	}

}
.content_detail_left_inner .col_in > .publisher,
.poll_archive .poll_text_result {
	display: none;
}
.author_image {
	display: none;
}
.footer-texts {
	font-size: 14px;
}
.footer-names {
	font-size: 16px;
	padding-bottom: 10px;
}
/*.social_links a.facebook {
	color: #4267a5;
}
.social_links a.twitter {
	color: #1da1f2;
}
.social_links a.youtube {
	color: #cf3427;
}
.social_links a.instagram {
	color: #6b3ccb;
}*/
</style>

<link rel="manifest" href="/feedifyPWAmanifest.json">
<script id="feedify_webscript">
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BGs2be69O0gZMzdo2wbmA2CHFMR93flDjJp81R6Ek4QasQazjeD8bJO1+8rDMBk4byocjXph5Zz88RkWnyEKWA4="};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);
</script>

<script>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</script>
</head>
<body class="page_color_ jw_body_page_id_1097 jw_body_content_id_594785 content_detail_body force_sticky_menu1 ">
<script>
			// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}
		</script>
<script>
/* $(window).on('beforeunload', function(){
    $(window).scrollTop(0);
});*/
</script> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '291494419107518',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
<div class="more_main_menu_wrap">
<span class="close_more_main"></span>
<div class="more_main_menu_outer">
<div class="more_main_menu_inner">
<div class="more_main_inside">
<div class="big_menu_left">
<h4 class="all_menu_section_title">সেকশন</h4>
<div class="big_menu_all">
<ul><li class="menu_page_id_37 menu_color_"><a class="static " href="//www.ittefaq.com.bd/home">হোম</a></li><li class="menu_page_id_1141 menu_color_"><a class="static " href="//www.ittefaq.com.bd/latest">সর্বশেষ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://new.ittefaq.com.bd/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6">বিশেষ সংবাদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://new.ittefaq.com.bd/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8">করোনাভাইরাস</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="//www.ittefaq.com.bd/editorial">সম্পাদকীয়</a></li><li class="menu_page_id_1100 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/national">জাতীয়</a></li><li class="menu_page_id_1114 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/capital">রাজধানী</a></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/country">সারাদেশ</a></li><li class="menu_page_id_1093 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/politics">রাজনীতি</a></li><li class="menu_page_id_1097 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/world-news">বিশ্ব সংবাদ</a></li><li class="menu_page_id_1095 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/sports">খেলা</a></li><li class="menu_page_id_1096 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/entertainment">বিনোদন</a></li><li class="menu_page_id_1094 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/business">বাণিজ্য</a></li><li class="menu_page_id_1102 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/tech">টেক</a></li><li class="menu_page_id_1142 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/education">শিক্ষা</a></li><li class="menu_page_id_1118 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/health">স্বাস্থ্য</a></li><li class="menu_page_id_1117 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/jobs">চাকরি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/আইন-আদালত">আইন-আদালত</a></li><li class="menu_page_id_1119 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/projonmo">প্রজন্ম</a></li><li class="menu_page_id_1116 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/probash">প্রবাস</a></li><li class="menu_page_id_1120 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/campus">ক্যাম্পাস</a></li><li class="menu_page_id_1122 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/literature">সাহিত্য</a></li><li class="menu_page_id_1124 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/religion">ধর্ম</a></li><li class="menu_page_id_1099 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/photo">ছবি</a></li><li class="menu_page_id_1105 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/video">ভিডিও</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://epaper.ittefaq.com.bd/">ই-পেপার</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://en.ittefaq.com.bd/" target="_blank">English</a></li></ul> </div>
<script type="text/javascript">
							jw_menu_fixer('.big_menu_all','navigation');
						</script>
</div>
</div>
</div>
</div>
</div>
<div class="whole_outer">
<div class="whole_outer_inner">
<div class="whole_wrapper">
<div class="whole_inner">

<div class="header_outer">

<div class="header_top_ad_code"><style>
#Ittefaq_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	background-color: rgba(0,0,0,0.1);
}
#Ittefaq_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	width: auto;
	margin: 84px auto 0 auto;
}
#Ittefaq_popups .closeBtn{
	position: absolute;
	right: -20px;
	top: -20px;
	width: 40px;
	height: 40px;
	cursor: pointer;
}
@media only screen and (max-width: 800px){
	#Ittefaq_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 58px auto 0 auto;
	}
	#Ittefaq_popups .closeBtn{
		right: 0px;
		top: 0px;
		width: 33px;
		height: 33px;
	}
}
</style>
<div id="Ittefaq_popups" class="hide_this_block">
<div class="ad-container">
<div class="ad-push"></div>
<div class="closeBtn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><circle class="circle" cx="20" cy="20" r="19" opacity="0" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10" fill="none"></circle><path d="M20 1c10.45 0 19 8.55 19 19s-8.55 19-19 19-19-8.55-19-19 8.55-19 19-19z" class="progress" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10" fill="#fff"></path><line x1="15" y1="15" x2="25" y2="25" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10"></line><line x1="25" y1="15" x2="15" y2="25" stroke="#000" stroke-width="2.5" stroke-linecap="round" stroke-miterlimit="10"></line></svg></div>
</div>
</div>
<div class="top_leaderboard_ad_unit"></div>
<script>
if(window_width<801){
	$('#Ittefaq_popups .closeBtn').html('<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 384.14 384.12" style="enable-background:new 0 0 384.14 384.12;" xml:space="preserve"><g><path d="M296.25,384.12c-69.5,0-139,0-208.5,0c-0.83-0.22-1.65-0.53-2.5-0.65c-39.89-5.84-66.79-27.77-80.42-65.62C2.36,311,1.57,303.55,0,296.37c0-69.5,0-139,0-208.5c0.23-0.96,0.56-1.91,0.68-2.88C6.52,36.65,46.67,0.38,95.27,0.2c64.59-0.24,129.19-0.28,193.79,0.02c52.04,0.24,94.55,42.51,94.83,94.47c0.36,64.97,0.3,129.94,0.01,194.91c-0.19,42.3-29,79.44-69.77,90.81C308.28,382.03,302.22,382.9,296.25,384.12z M191.9,32.19c-31.12,0-62.25-0.02-93.37,0.02c-3.74,0-7.54-0.02-11.22,0.56C54.32,38,32.12,63.87,32.08,97.25c-0.07,63.25-0.03,126.5,0,189.75c0,3.36,0.06,6.78,0.6,10.09c5.34,32.79,31.13,54.9,64.34,54.95c63.25,0.09,126.5,0.03,189.75,0.01c3.24,0,6.53-0.03,9.72-0.53c33.17-5.22,55.37-31.08,55.41-64.71c0.07-63.12,0.05-126.25-0.04-189.37c-0.01-4.84-0.34-9.79-1.36-14.5c-6.58-30.32-31.95-50.61-63.37-50.71C255.4,32.11,223.65,32.19,191.9,32.19z"/><path d="M191.52,170.03c6.78-6.8,12.67-12.72,18.58-18.64c8.74-8.75,17.47-17.52,26.25-26.24c7.19-7.14,16.72-7.52,23.38-1c6.75,6.61,6.48,16.34-0.79,23.66c-13.65,13.74-27.37,27.41-41.09,41.08c-0.96,0.96-2.23,1.61-3.6,2.58c1.59,1.7,2.47,2.71,3.41,3.65c13.78,13.79,27.56,27.58,41.35,41.35c4.46,4.46,6.56,9.63,5.05,15.97c-2.56,10.77-15.22,15.73-24.34,9.49c-1.53-1.05-2.9-2.37-4.22-3.69c-13.45-13.41-26.87-26.85-40.3-40.28c-0.96-0.96-1.96-1.87-3.15-3.02c-1.11,1.03-2.11,1.92-3.06,2.86c-13.79,13.78-27.58,27.55-41.35,41.35c-4.13,4.13-8.93,6.33-14.87,5.25c-6.19-1.13-10.42-4.76-12.45-10.64c-2.05-5.94-0.65-11.33,3.49-16c0.99-1.12,2.1-2.14,3.16-3.2c13.08-13.08,26.15-26.15,39.23-39.23c0.96-0.96,1.87-1.95,3.01-3.15c-1.03-1.11-1.91-2.12-2.86-3.06c-13.95-13.97-27.94-27.9-41.86-41.9c-4.72-4.74-6.37-10.43-4.14-16.84c2.11-6.05,6.55-9.66,12.89-10.63c5.77-0.89,10.44,1.37,14.47,5.42c13.66,13.73,27.39,27.39,41.06,41.11C189.72,167.24,190.4,168.48,191.52,170.03z"/></g></svg>');
}
var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([801, 0], [[660, 440],[640, 480]]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/21687517116/Ittefaq_Popup_Inner', [[660, 440], [640, 480], [320, 480]], 'Ittefaq_Popup_Inner').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("Ittefaq_popup_confirm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#Ittefaq_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='Ittefaq_Popup_Inner'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('Ittefaq_Popup_Inner'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#Ittefaq_popups .ad-push').html(robi_popup_ad);
$('#Ittefaq_popups .closeBtn').click(function(){
$('#Ittefaq_popups').hide();
//setCookieMinutes('Ittefaq_popup_confirm','visited',10);
});
$('#Ittefaq_popups').click(function(){
	$('#Ittefaq_popups').hide();
//setCookieMinutes('Ittefaq_popup_confirm','visited',10);
});
//top leaderboard
let ittefaqT0 = '<div class="aligncenter w100"><div class="aw320">'
+"<div id='Ittefaq_HP_T0'>"
	+'<scr'+'ipt>'
		+"googletag.cmd.push(function() { googletag.display('Ittefaq_HP_T0');});"
	+'</scr'+'ipt>'
+'</div>'
+'</div></div>';
if(window_width<801){
	$('.top_leaderboard_ad_unit').html(ittefaqT0);
}
</script></div>
<div class="header_top_wrap">
<div class="header_top">
<div class="header_top_logo">
<h2 class="site_logo_top">
<a href="/"><img height="76" src="//cdn.ittefaq.com/contents/themes/public/style/images/logo.svg" alt="দৈনিক ইত্তেফাক" /></a> 
</h2>
</div>
<div class="header_left_top">
<div class="header_left_top_top">

<span class="more_main_menu"></span>

<div class="header_search_wrap">
<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
<div class="header_seach_form">
<button class="search_close"></button>
<form id="jadewits_search_form_1223" action="/search">
<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
<div class="search_input_holder">
<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?">
</div>
</form>
<script type="text/javascript">
											$('#jadewits_search_form_1223').submit(function(){
												var search_text = $.trim($('[name=q]',this).val());
												if( search_text == 'কী খুঁজতে চান?' || !search_text){
													alert('Please type something to search');
													return false;
													}
												return true;
												});
										</script>
</div>
<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
									
									/*$('.header_seach_form .search_input').focus(function(){
										$('#banglaInpTool').addClass('keyboard_top');
										});
									$('.header_seach_form .search_input').blur(function(){
										$('#banglaInpTool').removeClass('keyboard_top');
										});*/
									
									</script>
</div>
</div>
<div class="todays_time">শনিবার, ২৩ এপ্রিল ২০২২, ৯ বৈশাখ ১৪২৯</div>
</div>
<div class="header_right_top">
<div class="header_right_top_inner">


<div class="header_social_wrap">
<div class="big_social_right social_links">
<ul>
<li><a title="Facebook" rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/dainikIttefaq"><span>Facebook</span></a></li> <li><a title="Twitter" rel="noopener" target="_blank" class="twitter" href="https://twitter.com/DAILYITTEFAQ"><span>Twitter</span></a></li>
<li><a title="YouTube" rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/DailyIttefaqDigital?sub_confirmation=1"><span>YouTube</span></a></li> <li><a title="Instagram" rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/dailyittefaq/"><span>Instagram</span></a></li> </ul>
</div>
</div>
<div class="header_account_wrap">
<span class="account_toggle  click-free-pop" data-pop=".user_account">
<span class="profile_link_holder"></span>
<span class="jw_notifications_counter"></span>
</span>
<div class="user_account">
<div id="account_bar">
<a rel="nofollow" class="login_link" id="_jadewits_login" href="https://www.ittefaq.com.bd/login?next=">লগইন</a>
<a rel="nofollow" class="register_link" id="_jadewits_register" href="https://www.ittefaq.com.bd/register/?next=">রেজিস্টার</a>
</div>
<script>
											var ___next_url = encodeURIComponent(window.location.href);
											$('#_jadewits_logout').attr('href',$('#_jadewits_logout').attr('href')+___next_url);
											$('#_jadewits_login').attr('href',$('#_jadewits_login').attr('href')+___next_url);
											$('#_jadewits_register').attr('href',$('#_jadewits_register').attr('href')+___next_url);
										</script>
<script>
										if( __user_login_check2 ){
											document.write('<' + 'script type="text/javascript" src="https://www.ittefaq.com.bd/api/authentication_helper/account_bar/?contianer=account_bar&amp;_hl=bn"></' + 'script>');
											}
										</script>

</div>
</div>
</div>

<div class="header_right_top_menu">
<ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://epaper.ittefaq.com.bd/">ই-পেপার</a></li><li class="menu_page_id_96 menu_color_"><a class="static " href="//www.ittefaq.com.bd/archive">আর্কাইভ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://en.ittefaq.com.bd/" target="_blank">English</a></li></ul> </div>
<script type="text/javascript">
								jw_menu_fixer('.header_right_top_menu','navigation');
							</script>
</div>
</div>
</div>
<div class="header_wrap">
<div class="header">
<span class="more_main_menu"></span>
<div class="logo_small">
<a href="/"><img src="//cdn.ittefaq.com/contents/themes/public/style/images/logo-small.png" alt="দৈনিক ইত্তেফাক" /></a> 
</div>
<div class="header_right_part">
<div class="header_right_inner">
<div class="header_menu_container">
<div class="header_menu_wrap">
<span class="main_menu_toggle"></span>
<div id="main_menu" class="main_menu">
<ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://new.ittefaq.com.bd/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6">বিশেষ সংবাদ</a></li><li class="menu_page_id_1100 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/national">জাতীয়</a></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/country">সারাদেশ</a></li><li class="menu_page_id_1093 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/politics">রাজনীতি</a></li><li class="menu_page_id_1097 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/world-news">বিশ্ব সংবাদ</a></li><li class="menu_page_id_1095 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/sports">খেলা</a></li><li class="menu_page_id_1096 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/entertainment">বিনোদন</a></li><li class="menu_page_id_1094 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/business">বাণিজ্য</a></li><li class="menu_page_id_1092 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_1102 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/tech">টেক</a></li><li class="menu_page_id_1104 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/offbeat">ভিন্নচোখে</a></li><li class="menu_page_id_1107 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/opinion">মতামত</a></li></ul> </div>
<script type="text/javascript">
											
										</script>
</div>
<script type="text/javascript">
										jw_menu_fixer('.main_menu','navigation');
											//now run horizontal menu hover helper
											//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});

										var _jw_mega_menu_opened = false;

										function jw_mega_menu_interactive(){
											if( !_jw_mega_menu_opened ){
												_jw_mega_menu_opened = true;
											}
											else{
												_jw_mega_menu_opened = false;
											}
											$('.more_main_menu_wrap').toggleClass('opened'); 
											$('body').toggleClass('mega-menu-open'); //no-scrollbar 
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										}
										$('.more_main_menu').click(jw_mega_menu_interactive);
										$('.close_more_main').click(jw_mega_menu_interactive);
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											jw_mega_menu_interactive();
										});
									</script>
</div>
</div>
</div>

</div>
</div>
</div>
<script>
				var jw_element_pos = $('.header_top').height();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);
				
			</script>
<div class="header_ad_block advertisement"><div class="aligncenter container_top_padding">
<div id="Ittefaq_Inner_T1">
<script>
googletag.cmd.push(function() { googletag.display('Ittefaq_Inner_T1'); });
</script>
</div>
</div></div>
<div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
<div class="secondary_top">
<div class="container">
<h2 class="secondary_logo">
<a href="/world-news">
<span>বিশ্ব সংবাদ</span>
</a>
</h2>
</div>
</div>
<span class="secondary_menu_toggle "></span>
<div class="secondary_menu_wrap">
<div class="container">
<div id="secondary_menu" class="secondary_menu">
<ul><li class="menu_page_id_1125 menu_color_"><a class="static " href="//www.ittefaq.com.bd/asia">এশিয়া</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8">পাকিস্তান</a></li><li class="menu_page_id_1126 menu_color_"><a class="static " href="//www.ittefaq.com.bd/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_1127 menu_color_"><a class="static " href="//www.ittefaq.com.bd/America">আমেরিকা</a></li><li class="menu_page_id_1128 menu_color_"><a class="static " href="//www.ittefaq.com.bd/europe">ইউরোপ</a></li><li class="menu_page_id_1129 menu_color_"><a class="static " href="//www.ittefaq.com.bd/africa">আফ্রিকা</a></li><li class="menu_page_id_1130 menu_color_"><a class="static " href="//www.ittefaq.com.bd/oceania">ওশেনিয়া</a></li></ul> </div>
</div>
</div>
<script type="text/javascript">
						jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
					</script>
</div>

<div class="container pb16 mt10">
<div class="breadcrumb ">
<ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.ittefaq.com.bd/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//www.ittefaq.com.bd/world-news"><strong itemprop="name">বিশ্ব সংবাদ</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//www.ittefaq.com.bd/europe"><strong itemprop="name">ইউরোপ</strong><meta itemprop="position" content="3" /></a></li></ul>
</div>
</div>
</div>
</div>
<div class="pagemaker"><div id="div_11" class="p        _col"><div class="inner"><div id="wrapper_67" class="wrapper   container_100    "><div class="inner"><div id="div_68" class="p_p        _col"><div class="inner"><div id="widget_322" class="widget_color_ widget_wrap"><div class="detail_widget2    widget">
<div class="content_detail_each_group">
<div class="content_detail_wraper jw_content_detail_each" data-jwitemdata="{&quot;title&quot;:&quot;\u098f\u09ac\u09be\u09b0 \u09b0\u09c1\u09b6 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u0993\u09aa\u09b0 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be&quot;,&quot;url&quot;:&quot;\/\/www.ittefaq.com.bd\/594785\/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u09b2\u0995\u09cd\u09b7\u09cd\u09af\u0995\u09b0\u09c7 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09a8\u09a4\u09c1\u09a8 \u0995\u09b0\u09c7 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be \u0986\u09b0\u09cb\u09aa\u09c7\u09b0 \u0998\u09cb\u09b7\u09a3\u09be \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u098f\u09a6\u09bf\u0995\u09c7 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09b8\u09c8\u09a8\u09cd\u09af\u09a6\u09c7\u09b0 \u09b9\u09be\u09a4\u09c7 \u0987\u0989\u0995\u09cd\u09b0\u09c7\u09a8\u09c7\u09b0 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09a6\u09c7\u09b0 \u09b0\u0995\u09cd\u09a4\u09c7\u09b0 \u09a6\u09be\u0997...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.ittefaq.com.bd\/594785&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.ittefaq.com\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2022\/04\/22\/ff2f77ab120ba4dc721824010b48ce9e-6262ec5c756da.jpg?jadewits_media_id=29668&quot;}">
<div class="content_detail_outer">
<div class="content_detail_inner">
<div class="content_detail_left">
<div class="content_detail_left_inner">
<div itemscope itemtype="http://schema.org/NewsArticle" class=" content_detail detail" data-tv="159">
<div class="row">
<div class="col_in">
<h1 itemprop="headline" class="title mb10">এবার রুশ সামরিক প্রধানদের ওপর ব্রিটেনের নিষেধাজ্ঞা</h1>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.ittefaq.com/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="দৈনিক ইত্তেফাক" /></div>
 <meta itemprop="image" content="https://cdn.ittefaq.com/contents/cache/images/800x450x1/uploads/media/2022/04/22/ff2f77ab120ba4dc721824010b48ce9e-6262ec5c756da.jpg?jadewits_media_id=29668" />
<meta itemprop="mainEntityOfPage" content="//www.ittefaq.com.bd/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE" />
</div>
</div>
<div class="row detail_holder">
<div class="col">
<div class="col_in">
<div class="additional_info_container ">
<div class="additional_info_container_inner">
<div class="each_row author_n_share">
<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>ইত্তেফাক অনলাইন ডেস্ক</span></div>
</div>
<div class="each_row time">
<span class="tts_time" itemprop="datePublished" content="2022-04-23T00:00:32+06:00">প্রকাশ : ২৩ এপ্রিল ২০২২, ০০:০০</span>

<span class="dn" itemprop="dateModified" content="2022-04-23T00:00:32+06:00">আপডেট : ২৩ এপ্রিল ২০২২, ০০:০০</span>
<span class="tts_read_btn"></span>
</div>
<div class="social_share_holder">
<div class="social_shares roundicons do_not_print" data-show="copy,facebook,messenger,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div>
<div class="mobile_share_pop_icon"></div>
</div>
</div>
</div>
<div class="detail_inner">
<div class="featured_image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw626303603263e" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/ff2f77ab120ba4dc721824010b48ce9e-6262ec5c756da.jpg?jadewits_media_id=29668&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09c1\u09b6 \u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09a6\u09c7\u09b0 \u0993\u09aa\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be \u099c\u09be\u09b0\u09bf \u0995\u09b0\u09c7\u099b\u09c7 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u0964&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.ittefaq.com.bd\/594785\/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE#image-&quot;,&quot;id&quot;:null}">
</span>
</span>
<script data-id="ari-image-jw626303603263e">
														jwARI.fetch( $( '#ari-image-jw626303603263e' ) );
													</script>
<div class="jw_media_caption">রুশ সামরিক প্রধানদের ওপর নিষেধাজ্ঞা জারি করেছে ব্রিটেন।</div>
</div>
<div class="content_detail_content_outer">
<div class="content_detail_content_inner">
<article class="jw_detail_content_holder content mb16">
<div itemprop="articleBody" class="viewport jw_article_body">
<p class="alignfull"><strong>রাশিয়ার সামরিক প্রধানদের লক্ষ্যকরে ব্রিটেন বৃহস্পতিবার নতুন করে নিষেধাজ্ঞা আরোপের ঘোষণা দিয়েছে। এদিকে রাশিয়ার সৈন্যদের হাতে ইউক্রেনের নাগরিকদের রক্তের দাগ লাগায় যুক্তরাজ্যের পররাষ্ট্রমন্ত্রী মস্কোর নিন্দা জানিয়েছে। এক প্রতিবেদনে এমন তথ্য জানিয়েছে বার্তা সংস্থা এএফপি।</strong></p>
<p class="alignfull">যুদ্ধক্ষেত্রে নৃশংসতা চালানো জেনারেলদের এবং প্রেসিডেন্ট ভ্লাদিমির পুতিনের সামরিক বাহিনীকে সহযোগিতা করা ব্যক্তিবর্গ ও ব্যবসায়ীদের বিরুদ্ধে পররাষ্ট্র দপ্তর নিষেধাজ্ঞা আরোপের ঘোষণা দেয়।</p>
<p class="alignfull">পররাষ্ট্রমন্ত্রী লিজ ট্রাস টুইটার বার্তায় বলেন, &lsquo;হাতে ইউক্রেনের নাগরিকদের রক্তের দাগ লাগায়&rsquo; তাদের ওপর এ নিষেধাজ্ঞা আরোপ করা হলো।&rsquo;</p>
<p class="alignfull">আবার পররাষ্ট্র দপ্তরের বিবৃতিতে বলা হয়, যুক্তরাজ্য সরকার ধরে নিয়েছে যে বেসামরিক অবকাঠামো লক্ষ্যকরে চালানো রাশিয়ার বোমা হামলা উদ্দেশ্যমূলক।</p>
<p class="alignfull">কালো তালিকাভূক্ত করা এসব ব্যক্তির মধ্যে রয়েছেন, রাশিয়ার একটি সামরিক ইউনিটের প্রধান লে: কর্ণেল আজাতবেক ওমুরবাকভ। এ ইউনিটের বিরুদ্ধে রাজধানী কিয়েভের কাছে বুচা শহরে যুদ্ধাপরাধ সংগঠনের অভিযোগ রয়েছে। ইংরেজি ভাষার সংবাদমাধ্যমে তার ডাক নাম দেয়া হয়েছে &lsquo;বুচার কসাই&rsquo;।</p>
<p class="alignfull">সরকারের ওয়েবসাইটে হালনাগাদ করা এ নামের তালিকায় প্রতিরক্ষা মন্ত্রণালয়ের মুখপাত্র ইগর কোনাশেনকভের নামের পাশাপাশি তিন জেনারেলেরও নাম রয়েছে। এছাড়া এ তালিকায় ভারপ্রাপ্ত জরুরি পিরিস্থিতি বিষয়ক মন্ত্রী আলেকজান্ডার চুপ্রিয়ানের নামও অন্তর্ভূক্ত করা হয়েছে।</p>
<p class="alignfull">কালো তালিকায় অন্তর্ভূক্ত করা সংস্থার মধ্যে রয়েছে কালাশনিকভ অস্ত্র সংশ্লিষ্ট প্রতিষ্ঠান। তারা একে-৪৭ রাইফেল তৈরির জন্য বিখ্যাত। যুক্তরাজ্য জানায়, রাশিয়ার সৈন্যরা ইউক্রেনে এ প্রতিষ্ঠানের তৈরি অস্ত্র ব্যবহার করছে।</p>
<p class="alignfull">এদিকে রাশিয়ার সামরিক সরঞ্জামাদি পরিবহণ করায় দেশটির রেলওয়েজ মনোপলি ও এর সিইও ওলেগের ওপর যুক্তরাজ্য নিষেধাজ্ঞা আরোপ করে।<br />পৃথকভাবে যুক্তরাজ্য সরকার রাশিয়ার সিলভার, কাঠ জাতীয় পণ্য ও ক্যাভিযারের ওপর আমদানি নিষেধাজ্ঞাসহ আরো বাণিজ্য নিষেধাজ্ঞা আরোপের ঘোষণা দিয়েছে।</p>
<p class="alignfull">অর্থমন্ত্রী রিশি সুনাক বলেন, যুক্তরাজ্যের নতুন পদক্ষেপের লক্ষ্য সার্বভৌম একটি দেশের ওপর পুতিনের বর্বর ও অযৌক্তিক হামলার জন্য তার দেশের অর্থনীতির আরো চাপ সৃষ্টি করা।</p>
</div>
<style>
																.pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
																	position:relative;
																}
																.pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
																	width:100%;
																}
																.pinterest.processed .i-amphtml-built i-amphtml-sizer{
																	position:absolute;
																}
																.pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
																	max-height:none;
																	min-height:0;
																	height:auto;
																}
																.jwembed .i-amphtml-built iframe{
																	width:100%;
																}
															</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
</article>
<div class="initials">ইত্তেফাক/এএইচপি</div>
<div class="more_and_tag">
<div class="content_tags">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="topic_list">
<a href="//www.ittefaq.com.bd/topic/%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA"><strong>ইউরোপ</strong></a>
<a href="//www.ittefaq.com.bd/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6"><strong>বিশ্ব সংবাদ</strong></a>
<a href="//www.ittefaq.com.bd/topic/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE"><strong>রাশিয়া ইউক্রেন যুদ্ধ</strong></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content_detail_right">
<div class="content_detail_right_inner">
<div class="detail_right_ad_holder">
</div>
<div class="widget_color_red_grad ">
<div class="contents_listing   ">
<h4 class="titlebar "><span>এ সম্পর্কিত আরও পড়ুন</span></h4>
<div class="contents  summery_view col_articles 
										column_view 
										">
<div class="row">
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="পাকিস্তানের নতুন সরকারের মধ্যে অন্তঃকোন্দল" href="//www.ittefaq.com.bd/594788/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B2"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036032ae1" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/23\/5c5eab476dcb7a1d6f25bc096da7b278-6262f5beee638.jpg?jadewits_media_id=29671&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09be\u0995\u09bf\u09b8\u09cd\u09a4\u09be\u09a8\u09c7\u09b0 \u09a8\u09a4\u09c1\u09a8 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b6\u09c7\u09b9\u09ac\u09be\u099c \u09b6\u09b0\u09bf\u09ab&quot;,&quot;caption&quot;:&quot;\u09aa\u09be\u0995\u09bf\u09b8\u09cd\u09a4\u09be\u09a8\u09c7\u09b0 \u09a8\u09a4\u09c1\u09a8 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b6\u09c7\u09b9\u09ac\u09be\u099c \u09b6\u09b0\u09bf\u09ab&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036032ae1">
								jwARI.fetch( $( '#ari-image-jw6263036032ae1' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
পাকিস্তানের নতুন সরকারের মধ্যে অন্তঃকোন্দল </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="ইউক্রেনে রুশ আগ্রাসন ‘যুদ্ধাপরাধ’ হতে পারে: জাতিসংঘ" href="//www.ittefaq.com.bd/594784/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E2%80%98%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7%E2%80%99-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036032db0" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/ab3ffa6f62da1db43706179e886f70f2-6262e57c653af.jpg?jadewits_media_id=29667&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf\u0964&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf\u0964&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036032db0">
								jwARI.fetch( $( '#ari-image-jw6263036032db0' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
ইউক্রেনে রুশ আগ্রাসন ‘যুদ্ধাপরাধ’ হতে পারে: জাতিসংঘ </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="পুতিনের বিশাল সেনাবাহিনী, তারাই জিততে পারে: বরিস জনসন " href="//www.ittefaq.com.bd/594776/%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%87-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%B0%E0%A6%BF%E0%A6%B8"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036032fb0" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/45cfc3f9c9bf34605d9672012e49232a-6262bcded30fe.jpg?jadewits_media_id=29657&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8\u0964 \u099b\u09ac\u09bf \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4\u0964&quot;,&quot;caption&quot;:&quot;\u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8\u0964 \u099b\u09ac\u09bf \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4\u0964&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036032fb0">
								jwARI.fetch( $( '#ari-image-jw6263036032fb0' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
পুতিনের বিশাল সেনাবাহিনী, তারাই জিততে পারে: বরিস জনসন  </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col1">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="ইউক্রেন যুদ্ধ ২০২৩ সাল পর্যন্ত চলতে পারে: বরিস জনসন " href="//www.ittefaq.com.bd/594768/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A9-%E0%A6%B8%E0%A6%BE%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%9A%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%B0%E0%A6%BF%E0%A6%B8"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw62630360331d1" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/c0d51477112f44eb32a8f8a62e8b6190-6262aea6a7519.jpg?jadewits_media_id=29650&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4 \u09b8\u09ab\u09b0\u09c7 \u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8\u0964 \u099b\u09ac\u09bf \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4\u0964&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4 \u09b8\u09ab\u09b0\u09c7 \u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8\u0964 \u099b\u09ac\u09bf \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4\u0964&quot;}">
</span>
</span>
<script data-id="ari-image-jw62630360331d1">
								jwARI.fetch( $( '#ari-image-jw62630360331d1' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
ইউক্রেন যুদ্ধ ২০২৩ সাল পর্যন্ত চলতে পারে: বরিস জনসন  </h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget_color_red_grad ">
<div class="contents_listing   ">
<h4 class="titlebar "><span>এ সম্পর্কিত আরও পড়ুন</span></h4>
<div class="contents  summery_view col_articles 
						column_view 
						">
<div class="row">
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="দক্ষিণ ইউক্রেন ও ডনবাসের পুরো দখল চায় রাশিয়া: রুশ কমান্ডার" href="//www.ittefaq.com.bd/594761/%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%93-%E0%A6%A1%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%8B-%E0%A6%A6%E0%A6%96%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%B0%E0%A7%81%E0%A6%B6"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036033546" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/57bfc25ccae8d5157a605a6d20ef6504-6262892746c5e.jpg?jadewits_media_id=29643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;caption&quot;:&quot;\u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036033546">
								jwARI.fetch( $( '#ari-image-jw6263036033546' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
দক্ষিণ ইউক্রেন ও ডনবাসের পুরো দখল চায় রাশিয়া: রুশ কমান্ডার </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="ভারতে এসে নিজেকে শচিন-অমিতাভ বচ্চন মনে হচ্ছে বরিসের" href="//www.ittefaq.com.bd/594741/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%8F%E0%A6%B8%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A6%9A%E0%A6%BF%E0%A6%A8-%E0%A6%85%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%AD-%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%A8-%E0%A6%AE%E0%A6%A8%E0%A7%87-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036033730" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/0be9c4b69b28c1b0e477d24526518af1-6262615a6ab46.jpg?jadewits_media_id=29619&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8 \u0993 \u09a8\u09b0\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0 \u09ae\u09cb\u09a6\u09bf&quot;,&quot;caption&quot;:&quot;\u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8 \u0993 \u09a8\u09b0\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0 \u09ae\u09cb\u09a6\u09bf&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036033730">
								jwARI.fetch( $( '#ari-image-jw6263036033730' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
ভারতে এসে নিজেকে শচিন-অমিতাভ বচ্চন মনে হচ্ছে বরিসের </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="নির্বাচনে জিতলে হিজাব নিষিদ্ধের ঘোষণা ফ্রান্সের প্রেসিডেন্ট প্রার্থীর" href="//www.ittefaq.com.bd/594734/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%AC-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%B0"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036033936" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/22\/88da415bd7445cfb7effbdbc6986e974-626248b280540.jpg?jadewits_media_id=29612&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c7\u09b0\u09bf\u09a8 \u09b2\u09be \u09aa\u09c7\u09a8\u0964 \u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;caption&quot;:&quot;\u09ae\u09c7\u09b0\u09bf\u09a8 \u09b2\u09be \u09aa\u09c7\u09a8\u0964 \u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036033936">
								jwARI.fetch( $( '#ari-image-jw6263036033936' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
নির্বাচনে জিতলে হিজাব নিষিদ্ধের ঘোষণা ফ্রান্সের প্রেসিডেন্ট প্রার্থীর </h2>
</div>
</div>
</div>
</div>
</div>
<div class="col col4">
<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
						 
						 
									
					">

<a class="link_overlay" title="ক্ষমতাচ্যুতির জন্য সেনাপ্রধানকেই দায়ী করলেন ইমরান খান" href="//www.ittefaq.com.bd/594727/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A7%87%E0%A6%87-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%80-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%A8"></a>

<div class="image">
<span class="jwImgWrap" style="padding-bottom:56.25%">
<span id="ari-image-jw6263036033b26" data-ari="{&quot;path&quot;:&quot;media\/2022\/04\/13\/27948905596bd485dfe6ac43745e1766-625613d60a16d.jpg?jadewits_media_id=28296&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0987\u09ae\u09b0\u09be\u09a8 \u0996\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u0987\u09ae\u09b0\u09be\u09a8 \u0996\u09be\u09a8&quot;}">
</span>
</span>
<script data-id="ari-image-jw6263036033b26">
								jwARI.fetch( $( '#ari-image-jw6263036033b26' ) );
							</script>
<span class="content_type"></span>
</div>
<div class="info ">
<div class="title_holder">
<div class="tag_title_holder">
<h2 class="title">
ক্ষমতাচ্যুতির জন্য সেনাপ্রধানকেই দায়ী করলেন ইমরান খান </h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<div class="content_detail_each_group">
</div>
<script type="text/javascript">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</script>
</div></div></div></div></div></div><div id="wrapper_12" class="wrapper       "><div class="inner"><div id="div_13" class="p_d        _col"><div class="inner"><span class="force_space_hoder">&nbsp;</span></div></div><div id="div_14" class="p_c        _col"><div class="inner"><div id="widget_535" class="widget_color_ widget_wrap"><div class="widget_text    widget"> <div class="widget_text_inner aunqur">
<div class="content"><div class="aligncenter videos">
<div id='Ittefaq_Inner_R1'>
<script>
		googletag.cmd.push(function() { googletag.display('Ittefaq_Inner_R1');});
	</script>
</div>
</div></div>
</div>
</div></div></div></div></div></div></div></div></div>

<script>
		var jw_progressive_load_url = '/594785/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					jw_progressive_loading = true;

					//if local data available then serve from there and do not ajax call
					if( typeof(_jw_progresssive_load_data[id]) != 'undefined' ){
						$(ths).css({visibility:'visible'});
						wrapper.html(_jw_progresssive_load_data[id]);
						jw_progressive_load_counter++;
						jw_progressive_loading = false;
					}
									}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});
		
	</script>
<div class="foot-portion">
<div class="foot_wrap_bg" style="
				
					">
<div class="footer_top">
<div class="foot_top_inner">
<div class="footer_logo">
<a href="/"><img height="76" src="//cdn.ittefaq.com/contents/themes/public/style/images/logo.png" alt="দৈনিক ইত্তেফাক" /></a>
</div>
<div class="footer_apps">
<div class="app_links">
<a href="javascript:">
<img height="40" src="//cdn.ittefaq.com/contents/themes/public/style/images/appstore.png" alt="app store"></a>&nbsp;<a href="javascript:"><img height="40" src="//cdn.ittefaq.com/contents/themes/public/style/images/googleplay.png" alt="google play"></a>
</div>
</div>
</div>
</div>
<div class="foot-middle-container">
<div class="row">
<div class="col col4">
<div class="col_in">
<div class="footer_about_website">
<div class="footer-names">সম্পাদক: তাসমিমা হোসেন</div>
<div class="footer-names">প্রকাশক: তারিন হোসেন</div>
<div class="footer-texts"><br>
© প্রকাশক কর্তৃক সর্বস্বত্ব সংরক্ষিত
</div> </div>
</div>
</div>
<div class="col col35">
<div class="col_in">
<div class="footer_middle_menu footer_menu">
<ul><li class="menu_page_id_54 menu_color_red"><a class="static archive" href="//www.ittefaq.com.bd/search">অনুসন্ধান</a></li><li class="menu_page_id_96 menu_color_"><a class="static " href="//www.ittefaq.com.bd/archive">আর্কাইভ</a></li><li class="menu_page_id_1099 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/photo">ছবি</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="//www.ittefaq.com.bd/unicode-to-bijoy-converter">বাংলা কনভার্টার</a></li><li class="menu_page_id_1105 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/video">ভিডিও</a></li><li class="menu_page_id_1121 menu_color_"><a class="static " href="//www.ittefaq.com.bd/environment">পরিবেশ</a></li><li class="menu_page_id_1116 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/probash">প্রবাস</a></li><li class="menu_page_id_1122 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/literature">সাহিত্য</a></li><li class="menu_page_id_1117 menu_color_"><a class="dynamic " href="//www.ittefaq.com.bd/jobs">চাকরি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/মুক্তিযুদ্ধের-স্মারক">মুক্তিযুদ্ধের স্মারক</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/বাংলাদেশ-৫০">বাংলাদেশ ৫০</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.ittefaq.com.bd/topic/মুজিববর্ষ">মুজিববর্ষ</a></li></ul> </div>
<script type="text/javascript">
										jw_menu_fixer('footer_middle_menu','navigation');
									</script>
</div>
</div>
<div class="col col6">
<div class="col_in">
<div class="footer_other_menu footer_menu">
<ul><li class="menu_page_id_1139 menu_color_"><a class="static " href="//www.ittefaq.com.bd/advertisement">বিজ্ঞাপন</a></li><li class="menu_page_id_1140 menu_color_"><a class="static " href="//www.ittefaq.com.bd/contact">যোগাযোগ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://#">গোপনীয়তার নীতি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://#">শর্তাবলী</a></li></ul> </div>
<script type="text/javascript">
										jw_menu_fixer('footer_other_menu','navigation');
									</script>
</div>
</div>
<div class="col col6">
<div class="col_in">
<div class="footer_social_links">

<div class="social_links">
<ul>
<li><a title="Facebook" rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/dainikIttefaq"><span>Facebook</span></a></li> <li><a title="Twitter" rel="noopener" target="_blank" class="twitter" href="https://twitter.com/DAILYITTEFAQ"><span>Twitter</span></a></li>
<li><a title="YouTube" rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/DailyIttefaqDigital?sub_confirmation=1"><span>YouTube</span></a></li> <li><a title="Instagram" rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/dailyittefaq/"><span>Instagram</span></a></li> </ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="foot-bottom-container">
<div class="foot-bottom">
</div>
</div>
<div class="developed_by"><a target="_blank" rel="noopener" href="https://jadewits.com">Developed by JadeWits</a></div>
</div>
</div>

<script>
		if($("[data-cms='witter']").length && typeof(witterGS) != 'undefined') {
			witterGS.init();
		}
		</script>
<span class="back_to_top"></span>
<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
<script type="text/javascript">//$('body .content').disableSelection();</script>
<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/21687517116/Ittefaq_ergadx_1x1_position', [1, 1], 'Ittefaq_ergadx_1x1_position').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
$('.content_detail_each_group iframe').each(jw_content_iframe_fix);
$('.content_detail_each_group').each(function(i,v){
	$(v).addClass('each_item_'+i);
});

//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});
if(cat_Name_Pick == 'projonmo'){
let img_src = 'https://cdn.ittefaq.com/contents/uploads/media/2022/01/05/325316deae905d9a3342773783f471e9-61d4c6ba4127f.jpg';
	$('#widget_523 .aligncenter').addClass('aw300');
	$('#widget_523 .aligncenter').html('<img src="'+img_src+'" alt="">');
}

</script>
<div class="ergadx"></div>
<script>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</script>
<style>
.mobiledesktopAnchorContainer {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktopAnchorContainer #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktopAnchorContainer #closeed svg {
line-height: 42px;
text-align: center;
}
</style>
<div class="aligncenter mobiledesktopAnchorContainer"></div>
<script>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</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script>
window.onload = (event) => {
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
};
</script>
</div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7000ccb8387482f3","version":"2021.12.0","r":1,"token":"a27517afb82d422aa85f88d9e17bb030","si":100}' crossorigin="anonymous"></script>
</body>
</html>
